<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
	<!--<![endif]--><head>
		<title> Ferrari op het Salon van Brussel 2017</title>
		<meta charset="utf-8" />
                <meta name="description" content=" Ferrari op het Salon van Brussel 2017" />
                <meta name="twitter:card" content="summary" /> 
                <meta name="twitter:site" content="@VroomNL" />
                <meta property="article:publisher" content="https://www.facebook.com/www.vroom.be" />
                <script>document.domain = "vroom.be";</script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
       
		<!-- BEGIN adhese integration -->
			<script>
			var section = 'autosalon';
			var brand_id = 3146;
			
			</script>
			<script src="http://pool.adhese.be/tag/tagv1.js"></script>
		<!-- END adhese integration -->
	   
	    <!--[if lt IE 9]>
        <script src="http://staticv6.vroom.be/js/html5shiv.js"></script>
        <meta http-equiv="x-ua-compatible" content="IE=8" >
        <![endif]-->

		<meta property="og:site_name" content="Vroom.be"/>
         <meta name="apple-itunes-app" content="app-id=646315755" />
        <meta name="description" content="Het legendarische merk zal goed vertegenwoordigd zijn op het Autosalon van Brussel 2017 en brengt een model mee dat zonder twijfel d&eacute; ster van de "Dream Cars"-tentoonstelling &#8230;" />
		
		
		<meta name="Language" content="nl"/>
		<meta name="Robots" content="index, follow"/>
		<link rel="canonical" href="http://www.vroom.be/nl/dossier/autosalon-brussel-2017/autosalon-brussel-2017-ferrari"/>
		<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no" />
		<link rel="stylesheet" href="//staticv6.vroom.be/js/jQuery-Impromptu/jquery-impromptu.min.css?vroom=1.2.1.1.1" /><link rel="stylesheet" href="//staticv6.vroom.be/js/raty/jquery.raty.css?vroom=1.2.1.1.1" /><link rel="stylesheet" href="//staticv6.vroom.be/js/fancybox/jquery.fancybox.css?vroom=1.2.1.1.1" /><link rel="stylesheet" href="//staticv6.vroom.be/css/styles.css?vroom=1.2.1.1.1" />
		<meta property="og:url" content="http://www.vroom.be/nl/dossier/autosalon-brussel-2017/autosalon-brussel-2017-ferrari"/>
		<meta property="og:title" content="Ferrari op het Salon van Brussel 2017"/>
		<meta property="og:description" content="Het legendarische merk zal goed vertegenwoordigd zijn op het Autosalon van Brussel 2017 en brengt een model mee dat zonder twijfel d&eacute; ster van de "Dream Cars"-tentoonstelling &#8230;"/>
        <meta property="og:type" content="Article"/>  		<meta property="og:image" content="//files.vroom.be/pictures/content/2017/Jan/1284783/1484729810.6007.jpg?maxwidth=1600&maxheight=1200"/>
		<meta property="fb:app_id" content="174095629286844"/>
        <meta property="og:locale" content="nl_NL"/>
		<link rel="stylesheet" href="//staticv6.vroom.be/css/print.css" type="text/css" media="print" />
		<link rel='stylesheet' href='//fonts.googleapis.com/css?family=Rambla' type='text/css'>
		<link rel="shortcut icon" href="http://staticv6.vroom.be/images/favicon.ico" type="image/x-icon" />
        <link rel="apple-touch-icon" href="//staticv6.vroom.be/icons/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="57x57" href="//staticv6.vroom.be/icons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon" sizes="60x60" href="//staticv6.vroom.be/icons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon" sizes="72x72" href="//staticv6.vroom.be/icons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="//staticv6.vroom.be/icons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="114x114" href="//staticv6.vroom.be/icons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="//staticv6.vroom.be/icons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="144x144" href="//staticv6.vroom.be/icons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="//staticv6.vroom.be/icons/apple-touch-icon-152x152.png" />

        
        <script type="text/javascript" src="http://common.staticskynet.be/v_1/javascript/sales/adops_fip.js"></script>
                
                <!-- B: new ads -->
                <script type='text/javascript'>
                (function() {
                var useSSL = 'https:' == document.location.protocol;
                var src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
                })();
                </script>
                <!--/* Skynet - BE - RTA Network (2113) */-->
                <!--/* RTA Script to be installed in the header of each pages of Skynet's website */-->
                <script type='text/javascript'>
                var crtg_nid="2113";
                var crtg_cookiename="cto_rtt";
                var crtg_varname="crtg_content";
                function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
                var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
                var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
                var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
                if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
                </script>
                <script type='text/javascript'>
                googletag.cmd.push(function() {
                    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
                        googletag.pubads().setTargeting(key, value);
                    });
                });
                </script>
                <script>

                var gptAdSlots = [];
                googletag.cmd.push(function() {

                var mappingSplash = googletag.sizeMapping().


                addSize([100, 100], [0, 0]).
                addSize([320,200],[[320,480]]).
                addSize([1001, 200], [[640, 480], [500, 400]]).build();


                gptAdSlots[0] = googletag.defineSlot('/7195/vroom_nl/autosalon_dossier', [[640, 480], [500, 400]], 'ad-slot-0').
                defineSizeMapping(mappingSplash).
                addService(googletag.pubads());
                googletag.pubads().setTargeting("brand", "FERRARI");

                var mappinginread = googletag.sizeMapping().


                addSize([0,0],[1,1]).
                addSize([310,50],[1,1]).
                addSize([729,200],[1,1]).
                addSize([841,660],[1,1]).
                addSize([971,800],[1,1]).
                addSize([1006,800],[1,1]).build()

                gptAdSlots[0] = googletag.defineSlot('/7195/vroom_nl/autosalon_dossier', [1, 1], 'ad-slot-1').
                defineSizeMapping(mappinginread).
                addService(googletag.pubads());
                googletag.pubads().setTargeting("brand", "FERRARI");




                var mappingLeaderboard = googletag.sizeMapping().


                addSize([0,0],[[320,50],[300,50]]).
                addSize([320,50],[[320,50],[300,50]]).
                addSize([729,200],[[728,90]]).
                addSize([841,660],[[840,250],[840,150],[728,90]]).
                addSize([971,800],[[970,250],[840,250],[840,150],[728,90]]).
                addSize([1006,800],[[1005,130],[970,250],[840,250],[840,150],[728,90]] ).build()

                gptAdSlots[0] = googletag.defineSlot('/7195/vroom_nl/autosalon_dossier', [[1005, 130], [970, 250], [840, 250], [840, 150], [728, 90], [320, 50], [300, 50]], 'ad-slot-2').
                defineSizeMapping(mappingLeaderboard).
                addService(googletag.pubads());
                googletag.pubads().setTargeting("brand", "FERRARI");


                var mappingImu = googletag.sizeMapping().

                addSize([100, 100], [0, 0]).
                addSize([320, 200], [300, 250]).
                addSize([641, 200], [[300, 600], [300, 250]]).
                addSize([842, 200], [[300, 600], [300, 250]]).
                addSize([972, 200], [[300, 600], [300, 250]]).
                addSize([1007, 200], [[300, 600], [300, 250]]).build();

                gptAdSlots[0] = googletag.defineSlot('/7195/vroom_nl/autosalon_dossier', [[300, 600], [300, 250]], 'ad-slot-3').
                defineSizeMapping(mappingImu).
                addService(googletag.pubads());
                googletag.pubads().setTargeting("brand", "FERRARI");


                var mappingSkyscraper = googletag.sizeMapping().
                addSize([100, 100], [0, 0]). 
            addSize([1066, 768], [120, 600]). 
            addSize([1301, 768], [[160, 600], [120, 600]]).build();
                gptAdSlots[0] = googletag.defineSlot('/7195/vroom_nl/autosalon_dossier', [[160, 600], [120, 600]], 'ad-slot-4').
                defineSizeMapping(mappingSkyscraper).
                addService(googletag.pubads());
                googletag.pubads().setTargeting("brand", "FERRARI");
                    
                var mappingtextlink = googletag.sizeMapping(). 
                addSize([100, 100], [0, 0]). 
                addSize([320, 200], [300, 90]). 
                addSize([641, 200], [300, 90]). 
                addSize([842, 200], [300, 90]). 
                addSize([972, 200], [300, 90]). 
                addSize([1007, 200], [300, 90]).build(); 
                gptAdSlots[0] = googletag.defineSlot('/7195/vroom_nl/autosalon_dossier', [300, 90], 'ad-slot-5'). 
                defineSizeMapping(mappingtextlink). 
                addService(googletag.pubads()); 
                var mappingtextlink2 = googletag.sizeMapping(). 
                addSize([100, 100], [0, 0]). 
                addSize([320, 200], [300, 90]). 
                addSize([641, 200], [300, 90]). 
                addSize([842, 200], [300, 90]). 
                addSize([972, 200], [300, 90]). 
                addSize([1007, 200], [300, 90]).build(); 
                gptAdSlots[0] = googletag.defineSlot('/7195/vroom_nl/autosalon_dossier', [300, 90], 'ad-slot-6'). 
                defineSizeMapping(mappingtextlink2). 
                addService(googletag.pubads()); 

                // Start ad fetching
                googletag.pubads().enableSyncRendering();
                googletag.enableServices();
                });
                </script>
                <!-- B: new ads -->
                

		
                    <script src='https://www.google.com/recaptcha/api.js?hl=nl'></script>
	</head>

	<body role="document" class="autosalon2016" itemscope itemtype="http://schema.org/WebPage" aria-labelledby="document-title" data-path-js="js/">
    
     <script>
       dataLayer = [{
       'Section': 'nl_content_detail','Userlang': 'NL','Brand': 'ferrari'
       }];
    </script>
    
		<!-- Google Tag Manager -->
		<noscript>
			<iframe src="//www.googletagmanager.com/ns.html?id=GTM-PSQ9"
			height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<script>
			(function(w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start' : new Date().getTime(),
					event : 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-PSQ9');
		</script>
		<!-- End Google Tag Manager -->
		
		<!-- begin default JS vars -->
		<script type="text/javascript">
			window._lang = 'nl';
		</script>
		<!-- end default JS vars -->

		<div class="wrapper">
                    <!-- Splash Page -->
                        <div id="ad-slot-0"> 
                            <script>
                              googletag.cmd.push(function() {
                                googletag.display('ad-slot-0');
                              });
                            </script> 
                         </div>
                    <div id="ad-slot-1">
                    <script>
                    googletag.cmd.push(function () {
                    googletag.display('ad-slot-1');
                    });
                    </script>
                    </div>
                    
                    <div id="cookie-info" style="display: none;">
    <div class="outwards">
        <div class="inwards">
            <div id="cookie-info-content">
                Deze website maakt gebruik van bestanden (zoals cookies) en andere technologieën. Door verder te surfen stemt u in met het gebruik hiervan. <br><a target="_blank" href="http://mediahuis.be/surf-policy/">Meer informatie.</a>
                <a hrf="#" id="cookie-info-ok">OK</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(document).ready(function(){
        if($.cookie('CookiePolicy2') !== 'hide'){
            $('#cookie-info').show();
        }
        $('#cookie-info-ok').click(function(e){
            e.preventDefault();
            $('#cookie-info').slideUp();
            $.cookie('CookiePolicy2', 'hide', {expires: 7200, path: '/'});
        });
    });
</script>
                    
			<header id="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="outwards">
					<div class="inwards">
						<span id="document-title"><a href="/nl" rel="home" accesskey="1" title="Vroom.be" itemprop="headline">Autonieuws, tests, tweedehands auto</a></span>
						<menu type="toolbar">
                            <li>
                                <a href="https://plus.google.com/107369359922978815947?prsrc=3"
                                   rel="publisher" target="_blank" style="text-decoration:none;"><img src="//staticv6.vroom.be/images/icons/icon0_google_square.png" alt="Google+" style="border:0;width:24px;height:24px;"/></a>
                            </li>
                            <li>
				<a href="https://www.facebook.com/www.vroom.be" rel="external nofollow" target="_blank"><img src="//staticv6.vroom.be/images/icons/icon0_facebook_square.png" alt="Facebook" style="border:0;width:24px;height:24px;"/></a>
                            </li>
			<li>
                            <a href="http://www.twitter.com/Vroom_be" rel="external nofollow" target="_blank"><img src="//staticv6.vroom.be/images/icons/icon0_twitter_square.png" alt="Twitter" style="border:0;width:24px;height:24px;"/></a>
			</li>
			<li class="lang last">
                            <a href="/fr/dossier/salon-auto-bruxelles-2017/salon-bruxelles-2017-ferrari?utm_source=rss&utm_medium=feed&utm_campaign=news-nl-214516" hreflang="fr" rel="alternate">FR</a>
			</li>
						</menu>
						<nav role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement" aria-label="Main Navigation" class="main">
							<ul>
								<li class="automobile">
									<a href="/nl/auto" accesskey="0">Auto</a>
								</li>
								<li class="motos">
									<a href="/nl/motor" accesskey="0">Moto</a>
								</li>
								<li class="autosalon2016 on">
									<a href="/nl/dossier/autosalon-brussel-2017" accesskey="0">AUTOSALON 2017</a>
								</li>
								<li class="annonces-auto">
									<a href="/nl/tweedehands-auto" accesskey="0">2DEHANDS AUTO</a>
								</li>
								<li class="annonces-moto">
									<a href="/nl/tweedehands-moto" accesskey="0">2DEHANDS MOTO</a>
								</li>
								<li class="prix-du-neuf">
									<a href="/nl/prijs-nieuwe-auto" accesskey="0">NIEUWPRIJZEN</a>
								</li>
								<li class="myvroom">
									<a href="/nl/mijn-vroom" accesskey="0">Mijn Vroom</a>
								</li>
								<li class="blog">
									<a href="/nl/blog" accesskey="0">Blog</a>
								</li>
							</ul>
						</nav>
					</div>
				</div>
			</header>

			
			
			<div class="inwards banner-space">
    				    <div class="widget ads">
    <div class="content">
        <!-- LEADERBOARD_MULTI -->
        <div id="ad-slot-2"> 
            <script>
                googletag.cmd.push(function () {
                    googletag.display('ad-slot-2');
                });
            </script> 
        </div>
    </div>
</div>




			</div>

			<div class="outwardsMain">	
				<div class="w1">
                                            <div style="max-width:1180px; width:100%; margin: 0 auto; background-color: blue;">
                                                <img src="http://files.vroom.be/pictures/top_banner/header_autosalon_Vroom_2017_NL.jpg" style="width:100%;" />
                                            </div>
					<div id="main" class="inwards grid gridA">
                                                
						
						<aside class="gridcell secondary" role="complementary">
							
							<span class="navtitle_nl">Autosalon Brussel 2017</span>
							
<nav class="secondary">
    <ul class="expanded">
        <li>
            <span>ALLES OVER HET SALON</span>
            <ul>
                <li><a href="/nl/dossier/autosalon-brussel-2017">Autosalon 2017</a></li>
                 <li><a href="/nl/dossier/autosalon-brussel-2017/virtueel-bezoek">Virtueel bezoek</a></li>
                <li><a href="/nl/dossier/autosalon-brussel-2017/praktisch">Praktisch</a></li>
                <li><a href="/nl/dossier/autosalon-brussel-2017/nieuws-per-merk">Nieuws per merk</a></li>
                <li><a href="/nl/dossier/autosalon-brussel-2017/paleizen">Alle paleizen</a></li>
            </ul>
        </li>

    </ul>
</nav>

<nav class="secondary">
    <ul class="expanded">
        <li>
            <span>ZIE OOK ...</span>
            <ul>
                <li><a href="/nl/autonieuws">Alle nieuws</a></li>
                <li><a href="/nl/autotest">Alle tests</a></li>
            </ul>
        </li>
    </ul>
</nav>

<nav class="secondary">
    <ul class="expanded">
        <li>
            <span>Tweedehands</span>
            <ul>
                <li><a href="/nl/tweedehands-auto">Zoek een auto</a></li>
                <li><a href="/nl/tweedehands-moto">Zoek een motor</a></li>
                <li><a href="/nl/tweedehands-moto/professionelen">Voor professionnelen</a></li>
            </ul>
        </li>
        <li data-align-next-to="listingA">
            <span>Verkopen</span>
            <ul>
                <li><a href="/nl/tweedehands-auto/verkopen">Verkoop een auto</a></li>
                <li><a href="/nl/tweedehands-moto/verkopen">Verkoop een motor</a></li>
            </ul>
        </li>
    </ul>
</nav>
						</aside>

						<div id="content" class="gridcell main" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/WebPageElement">
							<span class="tag">Autosalon Brussel 2017</span>
							<menu type="toolbar" class="psv"  >
                                                                    <li class="" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
									<a itemprop="url" href="/nl"><span itemprop="title">Home</span></a>
                                                                    </li>
                                                                    <li class="" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
									<a itemprop="url" href="/nl/dossier/autosalon-brussel-2017"><span itemprop="title">Autosalon Brussel 2017</span></a>
                                                                    </li>
                                                                    <li class="">
                                                                        Ferrari op het Salon van Brussel 2017
                                                                    </li>
							</menu>

							<article itemscope itemtype="http://schema.org/Article" class="main">
				<header>
					<h1 id="articleTitle" itemprop="headline">Ferrari op het Salon van Brussel 2017</h1>
                    <img src="//stats.vroom.be/nl/display/Content/214516" style="height: 1px; width: 1px;"/>
					<div id="flexslider1" class="listing flexslider flexsliderA flexsliderA" data-flexslider-pagination="flexslider2">
						<div class="slides group">
								<div>
									  <img id="articlePicture" itemprop="image" src="//files.vroom.be/pictures/content/2017/Jan/1284783/1484729810.6007.jpg?width=720&height=393" width="720" height="393" 
									  alt="ferrari" />
								</div>
						</div>
					</div>

				</header>
        <div id="articleVideo" style="display: none;">
        </div>
				<div itemprop="articleBody" id="mainArticleBody">

					<div>
                                            <div class="time-col">
                                                <time  itemprop="datePublished" content="2017-01-18T09:57:10+01:00"  datetime="2017-01-18T09:57:10+01:00" class="meta">18 januari 2017</time>	
                                        </div>	
                                        <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
							<a class="addthis_button_facebook"></a> 
							<a class="addthis_button_twitter"></a>
							<a class="addthis_button_google_plusone_share" g:plusone:annotation="none"></a> 
							<a class="addthis_button_print"></a>
							<a class="addthis_button_email"></a>
							<a class="addthis_button_pinterest_share"></a>
						</div>
					
						<script type="text/javascript">
							var addthis_config = addthis_config||{};
							addthis_config.data_track_addressbar = false;
							addthis_config.data_track_clickback = false;
    						/*  addthis.layers({
    						    'theme' : 'transparent',  
    						    'whatsnext' : {}  
    						  });*/
						</script>
						<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=vroom_be"></script>
						
						 <br /><strong>Het legendarische merk zal goed vertegenwoordigd zijn op het Autosalon van Brussel 2017 en brengt een model mee dat zonder twijfel d&eacute; ster van de "Dream Cars"-tentoonstelling zal worden.</strong>
					</div>
					
					<!-- TODO : move to css -->
					<aside style="position: relative; z-index: 1; ">
                                            
                                                    <section>
							<h4>Tweedehands auto's</h4>
                                                                    <a href="/nl/tweedehands-auto/ferrari-348-benzine-rood-1062405" class="l" itemscope itemtype="http://schema.org/Car">
                                                                        <figure>
                                                                                <img src="//files.vroom.be/pictures/secondhand/ferrari/348/0ac6a0a47c973c92138/ferrari-348-benzine-rood-1.jpg?width=220&height=140" width="220" height="140" alt="occasion ferrari 348" itemprop="image" />
                                                                                <figcaption>
                                                                                    <span itemprop="name">ferrari 348</span>
                                                                                    <div>
                                                                                        <span itemprop="mileageFromOdometer">16457 km</span> - <span itemprop="offers" itemscope itemtype="http://schema.org/Offer"><strong itemprop="price">&euro; 69.950</strong></span>
                                                                                    </div>
                                                                                </figcaption>
                                                                            </figure>
                                                                    </a>
                                                                    <a href="/nl/tweedehands-auto/ferrari-california-benzine-1062078" class="s" itemscope itemtype="http://schema.org/Car">
                                                                        <figure>
                                                                                <img src="//files.vroom.be/pictures/secondhand/ferrari/california/mdx-u7bm63c3/ferrari-california-benzine-0.jpg?width=100&height=64" width="100" height="64" alt="occasion ferrari california" itemprop="image" />
                                                                                <figcaption>
                                                                                    <strong itemprop="name">ferrari<br />california</strong>
                                                                                    <span itemprop="mileageFromOdometer">9497 km</span>
                                                                                    <span itemprop="offers" itemscope itemtype="http://schema.org/Offer"><strong itemprop="price">&euro; 174.900</strong></span>
                                                                                </figcaption>
                                                                            </figure>
                                                                    </a>
                                                                    <a href="/nl/tweedehands-auto/ferrari-328-benzine-rood-1034689" class="s" itemscope itemtype="http://schema.org/Car">
                                                                        <figure>
                                                                                <img src="//files.vroom.be/pictures/secondhand/user/1657905/1478859638.5826.jpg?width=100&height=64" width="100" height="64" alt="occasion ferrari 328" itemprop="image" />
                                                                                <figcaption>
                                                                                    <strong itemprop="name">ferrari<br />328</strong>
                                                                                    <span itemprop="mileageFromOdometer">50915 km</span>
                                                                                    <span itemprop="offers" itemscope itemtype="http://schema.org/Offer"><strong itemprop="price">&euro; 89.900</strong></span>
                                                                                </figcaption>
                                                                            </figure>
                                                                    </a>
                                                    </section>
                                            
						<section>
							<h4>Meer ...</h4>
							<ul>
								<li><a href="/nl/autonieuws/skoda-kodiaq-sportline-1">Skoda Kodiaq Sportline: in afwachting van de RS?</a></li>
								<li><a href="/nl/autoadvies/vergeten-model-lotus-esprit-v8">Vergeten model: Lotus Esprit V8</a></li>
								<li><a href="/nl/autotest/eerste-test-mini-countryman-cooper-s">Mini Countryman: fors gegroeid!</a></li>
							</ul>
						</section>
					<section>
						<h4><fb:comments-count href=http://www.vroom.be/nl/dossier/autosalon-brussel-2017/autosalon-brussel-2017-ferrari></fb:comments-count> Geef je mening!</h4>
						<ul >
							<li><div style="text-decoration: underline; color: #cc0000; cursor: pointer">Voeg je commentaar toe, geef ons uw mening!</div></li>
						</ul>
					</section>
				

		</aside>
		<span itemprop="articleBody"><br><p>Die &ldquo;Dream Cars&rdquo;-tentoonstelling vindt plaats van 20 tot 22 januari. En een van de sterren wordt ongetwijfeld de LaFerrari Aperta, een zeer exclusief model, waarvan de hybride V12 zowaar 963 pk levert! Kortom: een uiterst sensationele wagen, zowel op technisch als visueel vlak. Helaas kan je er geen meer bestellen, zelfs niet met 2 miljoen euro op je bankrekening, want reeds alle bestaande exemplaren zijn verkocht.</p>
<p>De rest van het gamma is echter niet minder aantrekkelijk: gaande van de GT California T met wegklapbaar stalen dak, over de uiterst indrukwekkende F12, tot de 488 GTB met V8 biturbo motor, er is voor elk wat wils! Ja, zelfs voor gezinnen, want naast de GTC4Lusso &ndash; de GT met 4 zitplaatsen &ndash; stelt Ferrari ook haar GTC4Lusso T aan je voor, waarbij de 4x4 en V12-motor vervangen werden door achterwielaandrijving en een V8 biturbo.</p>
<p><a href="http://www.vroom.be/nl/dossier/autosalon-brussel-2017/virtueel-bezoek"><img src="http://www.jobat.be/extra/mailings/daily/2017/2017-01-16/Vroom_Car360_520x260_NL.jpg" alt="Beleef het Autosalon vanuit je luie zetel" /></a></p></span>
	</div>

		<div style="width:100%"  >
			<section class="author">
				<figure style="width: auto;">
					<img src="//files.vroom.be/pictures/user/1382516152.1379.jpg?width=48&height=48" width="48" height="48" alt=" " />
				</figure>
				
				<div class="group meta">
					<p>
					  <span>Tekst :</span> 
					    <span >
					      	<a href="https://plus.google.com/106497512325585071665?rel=author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Francois Piette</span></span></a>
					    </span>
					</p>

					
				</div>

			</section>
                    <div class="clear"></div>
		</div>
	<footer>
                
                            <iframe width="100%" height="170px" src="http://interactief.vroom.be/optiext/optiextension.dll?ID=oMToSLCHzETxulQvP9uz%2BpFE4O0008oxgaAuAeDdaUA1efW__UQQwPTfic2H8VtRDQPppLXwF3D0VpDq8U"></iframe>
                        <script type="text/javascript">
                            $(document).ready(function(){
                                $('#newsletter-trigger').hide();
                                if ($.cookie('NewsLetterPopupDelay') !== 'set') {
                                    $.cookie('NewsLetterPopupDelay', 'set', {expires: 7000, path: '/'});
                                    $.cookie('NewsLetterPopup', 'doNotShow', {expires: Math.floor((Math.random() * 5)), path: '/'});
                                }

                                if ($.cookie('NewsLetterPopup') !== 'doNotShow') {
                                        $.cookie('NewsLetterPopup', 'doNotShow', {expires: 90, path: '/'});
                                        setTimeout(function (){$('#newsletter-trigger').click();}, 3000
                                        );
                                    }            
                                });
                        </script>
                
				</footer>
			</article>
   
        <a class="fb-comments-button" href='#'>Geef je mening!</a>
	<div class="fb-comments" style='display:none;' data-href="http://www.vroom.be/nl/dossier/autosalon-brussel-2017/autosalon-brussel-2017-ferrari" data-width="670" data-numposts="5" data-colorscheme="light"></div>
	
	<!--<div id="BAN.THIRD">
                <h2 style="margin-top:20px">Ook interessant voor u ...</h2>
        <script>
                adhese.tag('BAN.THIRD');
        </script>
</div>-->


        <div id="ligatus_corelio_vroom_smartbox_nl"></div> 
        <script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/be/vroom/tags/angular-tag_nl.js"></script> 
        <script>
            (function () {
                var object = document.createElement('img');
                object.src = "http://adhese.mediahuis.be/track/876731/?" + new Date().getTime();
                object.width = object.height = 0;
                document.body.appendChild(object);
            })();
        </script>

        

	<section id="listingB" class="listing category-articles">
		<h2>Nieuws &amp; tests</h2>
		
	<div class="group groupG">
			<a href="/nl/autonieuws/ford-gt-technische-kenmerken" class="espionage-auto">
				<figure>
					<img src="//files.vroom.be/pictures/content/2017/Jan/1284783/1485435643.7685.jpg?width=85&height=85" width="85" height="85" alt="ford gt" />
					<figcaption>
						<h2 style="min-height: 40px;">Ford GT: geschifte cijfers!</h2>
						<time datetime="1485435671" class="meta">26/01/2017</time>
						<span class="category news-car-dreamcar">Dreamcars</span>
					</figcaption>
				</figure>
			</a>
			<a href="/nl/autonieuws/skoda-kodiaq-scout-1" class="espionage-auto">
				<figure>
					<img src="//files.vroom.be/pictures/content/2017/Jan/1284783/1485433924.1957.jpg?width=85&height=85" width="85" height="85" alt="skoda" />
					<figcaption>
						<h2 style="min-height: 40px;">Skoda Kodiaq Scout: klaar voor het &#8230;</h2>
						<time datetime="1485433944" class="meta">26/01/2017</time>
						<span class="category news-car">Autonieuws</span>
					</figcaption>
				</figure>
			</a>
			<a href="/nl/autonieuws/scoop-audi-q8-2017-2" class="espionage-auto">
				<figure>
					<img src="//files.vroom.be/pictures/content/2017/Jan/1284783/1485367791.9575.jpg?width=85&height=85" width="85" height="85" alt="audi" />
					<figcaption>
						<h2 style="min-height: 40px;">Scoop: Audi Q8</h2>
						<time datetime="1485367821" class="meta">25/01/2017</time>
						<span class="category news-car-spyshot">Spy</span>
					</figcaption>
				</figure>
			</a>
			<a href="/nl/autoadvies/top-6-premium-kilometervreters-01-2017" class="espionage-auto">
				<figure>
					<img src="//files.vroom.be/pictures/content/2017/Jan/1284783/1485366993.0721.jpg?width=85&height=85" width="85" height="85" alt="top 6: premium kilometervreters" />
					<figcaption>
						<h2 style="min-height: 40px;">Top 6: premium kilometervreters</h2>
						<time datetime="1485367005" class="meta">25/01/2017</time>
						<span class="category dossier-car-Kopen">CategoryLabel::dossier-car-Kopen::nl</span>
					</figcaption>
				</figure>
			</a>
	</div>

	</section>
        

						</div>
						<aside role="complementary" class="group widgets gridcell primary">
							  <div style="padding:20px">
	<form method="get" action="/nl/zoeken" id="searchNav">
	  <input name="q" type="text" size="40" placeholder="Zoeken" />
	</form>
</div>
 <div style="clear:both;"></div>
<!-- IMU_MULTIa -->
<div id='div-gpt-ad-748500236374532624-2' style="margin-left: 20px;">
	<div class="widget ads" id="imunomobile">
            <div id="ad-slot-3"> 
                <script>
                  googletag.cmd.push(function() {
                    googletag.display('ad-slot-3');
                  });
                </script> 
             </div>
	</div>
</div>

<div id="IMU">
	<div class="widget ads">
		<div class="content" style="border-bottom:none">
			<div class="ad ad_medium-rectangle">
			<script type="text/javascript">
				adhese.tag("IMU");
			</script>
			</div>
		</div>
	</div>
</div>
<div class="widget">
<h2> Meer Ferrari nieuws </h2>
<div class="content group groupA">
	<a href="/nl/autonieuws/vergeten-concept-ferrari-rossa">
		<img src="//files.vroom.be/pictures/content/2016/Dec/1738835/1483120125.9682.jpg?width=300&height=182"  alt="ferrari" />

		<div style="font-size:14px; margin-top:10px; font-weight:bold; color:#999999">Vergeten concept: Ferrari Rossa</div>
	</a>
</div> <div class="content group groupA">
	<a href="/nl/blog/video-rij-mee-met-ferrari-458-speciale-monaco">
		<figure>
		<img src="//files.vroom.be/pictures/content/2016/Dec/1738835/1481038793.4011.jpg?width=60&height=60" width="60" height="60" alt="ferrari" />
		</figure>
		<header><time datetime="1481038807">06/12/2016</time> | <span>Videonieuws</span></header>
		<h2 style="font-size:14px">Video: rij mee met deze Ferrari 458 Speciale &#8230;</h2>
	</a>
	<a href="/nl/blog/te-koop-unieke-laferrari-rm-sothebys">
		<figure>
		<img src="//files.vroom.be/pictures/content/2016/Nov/1284783/1480513092.2376.jpg?width=60&height=60" width="60" height="60" alt="ferrari" />
		</figure>
		<header><time datetime="1480513095">30/11/2016</time> | <span>Blog</span></header>
		<h2 style="font-size:14px">Te koop: unieke LaFerrari voor het goede doel</h2>
	</a>
	<a href="/nl/autonieuws/te-koop-ferrari-250-gto-talacrest">
		<figure>
		<img src="//files.vroom.be/pictures/content/2016/Nov/1284783/1479137508.9768.jpg?width=60&height=60" width="60" height="60" alt="ferrari 250" />
		</figure>
		<header><time datetime="1479137527">14/11/2016</time> | <span>Autonieuws</span></header>
		<h2 style="font-size:14px">Te koop: Ferrari 250 GTO voor 57 miljoen euro!</h2>
	</a>
	<a href="/nl/autonieuws/scoop-ferrari-f12-m-1">
		<figure>
		<img src="//files.vroom.be/pictures/content/2016/Nov/1284783/1479115397.7408.jpg?width=60&height=60" width="60" height="60" alt="ferrari" />
		</figure>
		<header><time datetime="1479115420">14/11/2016</time> | <span>Autonieuws</span></header>
		<h2 style="font-size:14px">Scoop: een nieuwe super-Ferrari?</h2>
	</a>
	<a href="/nl/autonieuws/vergeten-concept-ferrari-testa-doro">
		<figure>
		<img src="//files.vroom.be/pictures/content/2016/Nov/1284783/1478710839.7439.jpg?width=60&height=60" width="60" height="60" alt="ferrari" />
		</figure>
		<header><time datetime="1478710845">09/11/2016</time> | <span>Autonieuws</span></header>
		<h2 style="font-size:14px">Vergeten concept: de exuberante Ferrari Testa &#8230;</h2>
	</a>
</div>
</div>
<div class="widget">
<h2>Laatst ingevoerde auto advertenties</h2>
<div class="content group groupB">
	<a href="/nl/tweedehands-auto/nissan-qashqai-diesel-blauw-1064246">Nissan Qashqai - 2013 -  14.750 &euro;</a>
    <img src="//stats.vroom.be/nl/top_ads/AdsCar/1064246" style="height: 1px; width: 1px;"/>
	<a href="/nl/tweedehands-auto/jaguar-f-pace-diesel-zwart-1064255">Jaguar F-Pace - 2017 -  56.882 &euro;</a>
    <img src="//stats.vroom.be/nl/top_ads/AdsCar/1064255" style="height: 1px; width: 1px;"/>
	<a href="/nl/tweedehands-auto/jaguar-f-pace-diesel-zwart-1064256">Jaguar F-Pace - 2017 -  60.882 &euro;</a>
    <img src="//stats.vroom.be/nl/top_ads/AdsCar/1064256" style="height: 1px; width: 1px;"/>
	<a href="/nl/tweedehands-auto/renault-megane-grandtour-diesel-grijs-1064257">Renault Megane Grandtour - 2011 -  8.950 &euro;</a>
    <img src="//stats.vroom.be/nl/top_ads/AdsCar/1064257" style="height: 1px; width: 1px;"/>
	<a href="/nl/tweedehands-auto/volkswagen-passat-variant-diesel-zwart-1064259">Volkswagen Passat Variant - 2011 -  11.990 &euro;</a>
    <img src="//stats.vroom.be/nl/top_ads/AdsCar/1064259" style="height: 1px; width: 1px;"/>
</div></div>  
						</aside>
					</div>

					<footer id="footer" class="inwards clearfix" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <ul class="links">
        <li><a href="/nl/rss" rel="alternate">RSS</a></li>
        <li><a href="https://www.facebook.com/www.vroom.be" rel="external nofollow" target="_blank">Facebook</a></li>
        <li><a href="http://www.youtube.com/user/VroombeTV" rel="external nofollow" target="_blank">Youtube</a></li>
        <li><a href="http://www.twitter.com/Vroom_be" rel="external nofollow" target="_blank">Twitter</a></li>
        <li><a href="http://plus.google.com/+vroombe" rel="external nofollow" target="_blank">Google Plus</a>
        <li><a href="http://www.mediahuis.be" rel="external nofollow" target="_blank">Mediahuis</a></li>
        <li><a href="http://www.cim.be" rel="external nofollow" target="_blank">CIM Internet</a></li>
    </ul>

    <nav role="navigation" class="sitemap grid">
        <div class="gridcell">
            <section class="motos">
                <h2>Auto</h2>
                <ul>
                    <li><a href="/nl/autonieuws">Autonieuws</a>
                        <ul>
                            <li><a href="/nl/autonieuws-spyshot">Spyshots</a></li>
                            <li><a href="/nl/autonieuws-economie">Economie</a></li>
                            <li><a href="/nl/autonieuws-reportage">Reportages</a></li>
                            <li><a href="/nl/autonieuws-dreamcars">Dreamcars</a></li>
                            <li><a href="/nl/autonieuws-video">Videonieuws</a></li>
                        </ul>
                    </li>
                    <li><a href="/nl/autotest">Autotests</a>
                        <ul>
                            <li><a href="/nl/autotest-premiere">Premi&eacute;res</a></li>
                            <li><a href="/nl/autotest-vergelijkende">Vergelijkende tests</a></li>
                            <li><a href="/nl/autotest-roadbook">Roadbook</a></li>
                            <li><a href="/nl/autotest-oldtimer">Oldtimers</a></li>
                            <li><a href="/nl/autotest-video">Videotests</a></li>
                        </ul>
                    </li>
                    <li><a href="/nl/reviews">Gebruikersreviews</a></li>
                </ul>
            </section>
            <section class="nos-dossiers">
                <h2>De blog Vroom.be</h2>
                <ul>
                    <li><a href="/nl/blog">Nieuws</a></li>
                    <li><a href="/nl/blog-video">Videonieuws</a></li>
                    <li><a href="/nl/blog-fun">Fun</a></li>
                </ul>
            </section>

        </div>
        <div class="gridcell">
            <section class="motos">
                <h2>Moto's</h2>
                <ul>
                    <li><a href="/nl/motornieuws">Motornieuws</a>
                        <ul>
                            <li><a href="/nl/motornieuws-uitrusting">Uitrusting</a></li>
                            <li><a href="/nl/motornieuws-praktisch">Praktisch</a></li>
                            <li><a href="/nl/motornieuws-scooter">Scooters</a></li>
                        </ul>
                    </li>
                    <li><a href="/nl/motortest">Motortests</a>
                        <ul>
                            <li><a href="/nl/motortest-premiere">Avant premières</a></li>
                            <li><a href="/nl/motortest-vergelijkende">Vergelijkende tests</a></li>
                            <li><a href="/nl/motortest-cross-enduro">Cross / Enduro</a></li>
                            <li><a href="/nl/motortest-oldtimer">Oldtimers</a></li>
                            <li><a href="/nl/motortest-elektrisch">Elektrisch</a></li>
                        </ul>
                    </li>
                </ul>
            </section>

            <section class="nos-dossiers">
                <h2>Divers</h2>
                <ul>
                    <li><a href="/nl/autorijschool">Autorijscholen</a></li>
                    <li><a href="/nl/newsletter">Nieuwsbrief</a></li>
                    <li><a href="/nl/faq">Veelgestelde vragen</a></li>
                    <li><a href="/nl/leasing">Leasing auto</a></li>
                </ul>
            </section>
        </div>
        <div class="gridcell">

            <section class="autosalon2017">
                <h2>Autosalon 2017</h2>
                <ul>
                    <li><a href="/nl/dossier/autosalon-brussel-2017">Alles over het salon</a></li>
                    <li><a href="/nl/dossier/autosalon-brussel-2017/virtueel-bezoek">Virtueel bezoek</a></li>
                    <li><a href="/nl/dossier/autosalon-brussel-2017/praktisch">Praktisch</a></li>
                    <li><a href="/nl/dossier/autosalon-brussel-2017/nieuws-per-merk">Nieuws per merk</a></li>
                    <li><a href="/nl/dossier/autosalon-brussel-2017/paleizen">Alle paleizen</a></li>
                </ul>
            </section>
            <!--<section class="autosalon2016">
                <h2>Autosalon 2016</h2>
                <ul>
                    <li><a href="/nl/dossier/autosalon-brussel-2016">Alles over het salon</a></li>
                    <li><a href="/nl/dossier/autosalon-brussel-2016/virtueel-bezoek">Virtueel bezoek</a></li>
                    <li><a href="/nl/dossier/autosalon-brussel-2016/praktisch">Praktisch</a></li>
                    <li><a href="/nl/dossier/autosalon-brussel-2016/nieuws-per-merk">Nieuws per merk</a></li>
                    <li><a href="/nl/dossier/autosalon-brussel-2016/paleizen">Alle paleizen</a></li>
                </ul>
            </section>-->
            <section class="petites-annonces">
                <h2>Tweedehands auto's</h2>
                <ul>
                    <li><a href="/nl/tweedehands-auto">Zoek een auto</a></li>
                    <li><a href="/nl/tweedehands-auto/auto-van-de-dag">Tweedehands van de dag</a></li>
                    <li><a href="/nl/tweedehands-auto/verkopen">Verkoop een auto</a></li>
                </ul>
            </section>
            <section class="petites-annonces">
                <h2>Tweedehands moto's</h2>
                <ul>
                    <li><a href="/nl/tweedehands-moto">Vind een moto</a></li>
                    <li><a href="/nl/tweedehands-moto/moto-van-de-dag">Tweedehands van de dag</a></li>
                    <li><a href="/nl/tweedehands-moto/verkopen">Verkoop een moto</a></li>
                </ul>
            </section>
            <section class="petites-annonces">
                <h2>Professionelen</h2>
                <ul>
                    <li><a href="/nl/tweedehands-auto/word-klant">Klant worden</a></li>
                    <li><a href="/nl/tweedehands-auto/professionelen">Onze professionele verkopers</a></li>
                </ul>
            </section>
        </div>
    </nav>
    <div class="footnotes">
        <a class="fancybox-iframe" id="newsletter-trigger" data-fancybox-type="iframe" href="http://interactief.vroom.be/optiext/optiextension.dll?ID=9vE9yBFQnZ0r9JZL987OF7DT_k0%2B0mg9vkJsGyEGVdMrkr4TmfUmrk1bXFvu98le4u1yqSaPGNT9nyaPXQ" onclick="dataLayer.push({'event':'gaEvent','eventCategory':'Nieuwsbrief','eventAction':'Clicks_NL', 'eventLabel':'IMU_footer'});">
    <img src="//staticv6.vroom.be/images/nieuwsbrief_footer_300x250_nl.jpg">
</a>

<script type="text/javascript">
    $(document).ready(function () {
        $('.fancybox-iframe').fancybox({
            width: "90%",
            maxWidth: "535px",
            minWidth: "300px",
            minHeight: "600px",
            padding: 0,
            margin: 20,
            iframe: {
                scrolling: 'no',
                preload: true
            },
            fitToView: false,
        });

    });
</script>
        <ul class="psv network">
            <li><a href="http://www.lavenir.net" rel="external nofollow">Lavenir.net</a></li>
            <li><a href="http://www.jobat.be" rel="external nofollow">Jobat.be</a></li>
            <li><a href="http://www.zimmo.be" rel="external nofollow">Zimmo.be</a></li>
            <li class="break"><a href="http://www.passionsante.be" rel="external nofollow">Passionsanté.be</a></li>
            <li><a href="http://www.inmemoriam.be" rel="external nofollow">Inmemoriam.be</a></li>
            <li><a href="http://www.hebbes.be/?utm_source=vroom&utm_medium=immo&utm_campaign=runofsite&utm_content=link&utm_term=footer" rel="external nofollow">Hebbes.be</a></li>
        </ul>
        <small>Alle geciteerde merken en artikels zijn het exclusieve eigendom van hun respectievelijke eigenaars/auteurs.</small>
        <p class="psv"><a href="/nl/contact">Contact</a> <a href="/nl/sitemap" class="last">Sitemap</a> <a href="http://mediahuis.be/voorwaarden/" target="_blank">Algemene voorwaarden</a> <a href="http://mediahuis.be/privacy-policy/" target="_blank">Privacy policy</a> <a href="http://mediahuis.be/surf-policy/" target="_blank">Surf policy</a></p>

    </div>
</footer>
<div id='vroomPopupWindow' style='display:none;'></div>
<script type='text/javascript'>var VROOM_FACEBOOK_APP_ID = 174095629286844</script>
<script type="text/javascript" src="//dt.hybridmarketeer.com/JS/log/?key=b7d39251-4ece-4268-a1fe-9cff03d13ad7"></script>

				</div>
				<div class="banner-space ad_skyscraper" id="skyscraper">
    <div class="ad ad_skyscraper" style="text-align: left;">
        <div id="ad-slot-4"> 
            <script>
                googletag.cmd.push(function () {
                    googletag.display('ad-slot-4');
                });
            </script> 
        </div>
    </div>
</div>
			</div>

		</div>


		<script src="//staticv6.vroom.be/js/vroom.js?vroom=1.2.1.1.1"></script>
		<script src="//staticv6.vroom.be/js/thirdparty/jquery.tinysort.min.js?vroom=1.2.1.1.1"></script>
		<script src="//staticv6.vroom.be/js/jquery.cookie.js?vroom=1.2.1.1.1"></script>
		<script src="//staticv6.vroom.be/js/jQuery-Impromptu/jquery-impromptu.min.js?vroom=1.2.1.1.1"></script>
		<script src="//staticv6.vroom.be/js/raty/jquery.raty.js?vroom=1.2.1.1.1"></script>
		<script src="//staticv6.vroom.be/js/jquery.flexslider-min.js?vroom=1.2.1.1.1"></script>
		<script src="//staticv6.vroom.be/js/fancybox/jquery.fancybox.pack.js?vroom=1.2.1.1.1"></script>
		<script src="//staticv6.vroom.be/js/fancybox/helpers/jquery.fancybox-media.js?vroom=1.2.1.1.1"></script>
		<script src="//staticv6.vroom.be/js/jquery.vroom.js?vroom=1.2.1.1.1"></script>
		<script>
			$(document).ready(function(){
  date = new Date();
  expireDate = new Date(date.getTime() + 3000000*60000);
  $.cookie('language', 'nl', { expires: expireDate,path:'/'});
});

		</script>
		<script>
			$(document).ready(function () {

    $('.fancybox').fancybox({
        openEffect: 'fade',
        closeEffect: 'fade',
        openSpeed: 200,
        closeSpeed: 200,
        width: '70%',
        height: '70%',
        maxWidth: 800,
        maxHeight: 600, 
        beforeLoad: function(){ 
            if ($("div#articleVideo iframe").length>0 && $("div#articleVideo iframe").attr('src').length==0 && $("div#articleVideo iframe").attr('data-src').length>0 ) {
                $("div#articleVideo iframe").attr('src', $("div#articleVideo iframe").attr('data-src'));
            }
        },
        afterClose: function(){ 
            if ($("div#articleVideo iframe").length>0 && $("div#articleVideo iframe").attr('src').length>0 && $("div#articleVideo iframe").attr('data-src').length>0 ) {
                $("div#articleVideo iframe").attr('src', '');
            }
        },
    });
    $('.fancybox-media').fancybox({
        openEffect: 'fade',
        closeEffect: 'fade',
        helpers: {
            media: {}
        }
    });

    $('div.raty-pro').raty({
        path: 'http://staticv6.vroom.be/js/raty/images',
        readOnly: true,
        halfShow: false,
        starOff: 'star-off.png',
        starOn: 'star-on-blue.png',
        score: function () {
            return $(this).attr('data-score');
        }
    });

    $('a.fb-comments-button').click(function (e) {
        e.preventDefault();
        $(this).hide();
        LoadFBApi();
        $('div.fb-comments').show();
    });

});


/*
 $(function(){
 //When should it be triggered in this case - when the '.next-link' is visible, but it could be the '.offset().bottom' of the article?
 limit = $('.next-link').offset().top;
 //Account for the height of the window - would have to readjust on resize;
 target = limit - $(window).height();
 //Hide the fancy fixed position box;
 $nextbox = $('.next-box')
 $nextbox.css({right: "-=350px"});
 //Make a note of it's status;
 visible = false
 
 //Cue Magic - every time the window scrolls;
 $(window).scroll(function(){
 //Where are we?
 current =  $(window).scrollTop();
 //Hit the target - show me the box;
 if(current >= target && visible == false){
 $nextbox.animate({right: "+=350px"}, 200);
 visible = true;
 }
 //Gone back up to re-read the article - hide it again!
 if(current < target && visible == true){
 $nextbox.animate({right: "-=350px"}, 200);
 visible = false;
 };
 });
 });
 */
		</script>
		<script>
			 $(document).ready(function() {
				if ($("#skyscraper").width() > 10 && $(window).width() > 1240) {
					$("body").addClass("rhs-skyscraper");
				}
				
			});
            function vroomStats(action,object,objectId) {
                tag = [action,object,objectId].join('_');
                uri = '/nl/api/stats/add?tag='+tag;
                $.get(uri);
            }
		</script>
	</body>
</html>
