<!DOCTYPE html><html lang=nl data-v="News"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no"><link rel="alternate" href="/fr/actus/10-choses-que-vous-ne-saviez-pas-au-sujet-de-peugeot" hreflang="fr" /><link rel="canonical" href="/nl/nieuws/10-dingen-die-je-niet-wist-over-peugeot" /><meta name="description" content="Na enkele moeilijke jaren lijkt het Franse merk terug de goede richting uit te gaan, dankzij de 308, 3008 en 5008. De gelegenheid om tien feiten op te lijsten over dit meer dan 200 jaar oude merk." /><meta property="og:title" content="10 dingen die je niet wist over Peugeot - VROOM.be" /><meta property="og:type" content="website" /><meta property="og:url" content="http://www.vroom.be/nl/nieuws/10-dingen-die-je-niet-wist-over-peugeot" /><meta property="og:image" content="http://vrmpwemhstac.blob.core.windows.net/articles/18/26/4/20171012071752peu.jpeg" /><meta property="og:description" content="Na enkele moeilijke jaren lijkt het Franse merk terug de goede richting uit te gaan, dankzij de 308, 3008 en 5008. De gelegenheid om tien feiten op te lijsten over dit meer dan 200 jaar oude merk." /><meta property="og:site_name" content="VROOM.be" /><meta name="fb:admins" content="17142558197" /><meta name="twitter:title" content="10 dingen die je niet wist over Peugeot - VROOM.be" /><meta name="twitter:description" content="Na enkele moeilijke jaren lijkt het Franse merk terug de goede richting uit te gaan, dankzij de 308, 3008 en 5008. De gelegenheid om tien feiten op te lijsten over dit meer dan 200 jaar oude merk." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@vroom_be" /><meta name="twitter:creator" content="@vroom_be" /><meta name="twitter:image" content="http://vrmpwemhstac.blob.core.windows.net/articles/18/26/4/20171012071752peu.jpeg" /><link rel="shortcut icon" href="https://vroomassets.akamaized.net/staticimages/favicon.png" /><title>10 dingen die je niet wist over Peugeot - VROOM.be</title><!-- User Agent --><script>document.documentElement.dataset.ua = navigator.userAgent;</script><!-- /User Agent --><!-- RenderSection criticalcss --><!-- /RenderSection criticalcss --><!-- Site wide styles --><link --media='none' --onload="if(media!='all')media='all'" href='//vroomfront.akamaized.net/bundles/static?VnJvb20uV2ViLCBWZXJzaW9uPTEuMC42NDk5LjM4NDIsIEN1bHR1cmU9bmV1dHJhbCwgUHVibGljS2V5VG9rZW49bnVsbA==' rel='stylesheet'/><link --media='none' --onload="if(media!='all')media='all'" href='//vroomfront.akamaized.net/bundles/maincss?v=aVtB4Qz7KzGg2eYgTUyDpplk-0OIJYInLQrszH6ubk41' rel='stylesheet'/><!-- /Site wide styles --><!-- RenderSection styles --><link href='//vroomfront.akamaized.net/bundles/detailsnewscss?v=Mt6klURlMW3OX0HsHmtllctXP9xuaY_9gpRnzyOHJfY1' rel='stylesheet'/><!-- /RenderSection styles --><script>var MH = MH || {}; MH.debug = MH.debug || {}; MH.param = MH.param || {};var vroom = vroom || {}; vroom.param = vroom.param || {}MH.INLINE_SVG_REVISION = '-8586952866385642757';MH.view = ""; // path to current viewMH.partials = []; // list of partials used on webpagevroom.param.staticCssResources = "//vroomstatic.akamaized.net/content";vroom.param.cssPath = "//vroomstatic.akamaized.net/content" + "/css/";vroom.param.jsPath = "//vroomstatic.akamaized.net/content" + "/js/";vroom.param.bundlePath = "//vroomfront.akamaized.net";vroom.param.dynamicFEPath = "//vroomfront.akamaized.net/bundles";vroom.param.imagePath = "https://vroomassets.akamaized.net";</script><script type="text/javascript">var adUnitPath = "/7195/vroom_nl/car/content";var brandNameTargeting = "";</script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src='//vroomfront.akamaized.net/bundles/basicbanner?v=X8SFIiUQyWjxWqQpmkIia6o1NVCWldwc27T2Vq9gKPU1'></script><script>/*** When using <source> elements and onerror event handling on images, the error handler seems to get caught in a loop.* This creates continues requests to the server and eventually can crash the browser.* So, when a load error occurs, we remove the <source> elements and replace the img source with a fallback image.*/function imgError(image, fallbackImage) {// iterate until we find an element node or there is no previous sibling.// We remove the <source> elements this way, because these do not trigger// onerror events.while (image.previousElementSibling) {image.previousSibling.parentNode.removeChild(image.previousSibling);}// Set error image or hide imgerrorImage = fallbackImage || '/content/img/hero/No-Classified_520x390.jpg?preset=thumbGeneral';if (errorImage) {image.setAttribute('src', null); // this resets Chrome's onerror handler.image.setAttribute('src', errorImage);image.onerror = null;}else {image.style.display = 'none';}return true;}</script><!-- RenderSection scriptshead --><!-- /RenderSection scriptshead --><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>var banneringSectionId = 1;</script><script>var brands = ["3224"];</script><script>googletag.cmd.push(function() {// ONLY ON REVIEW AND NEWS LANDING:if (banneringSectionId == parseInt(0) || banneringSectionId == parseInt(2)) {googletag.defineSlot('/97906440/vroom/nl/news', [300, 100], 'leaderboard-3').setTargeting('slot', 3).addService(googletag.pubads());googletag.defineSlot('/97906440/vroom/nl/news', [300, 100], 'leaderboard-4').setTargeting('slot', 4).addService(googletag.pubads());}// ONLY ON REVIEW AND NEWS DETAIL:if (banneringSectionId == parseInt(1) || banneringSectionId == parseInt(3))googletag.defineSlot('/97906440/vroom/nl/news', [300, 250], 'rectangle-5').setTargeting('slot', 5).addService(googletag.pubads());// Brand targetting on all slots:// THIS LINE ONLY WHEN A BRANDID AVAILABLE (NEWS DETAIL) - REPLACE 1234 WITH BRANDID// IN CASE OF 2 BRANDIDS (COMPARING REVIEWS), REPLACE 1234 WITH BRANDID VEHICLE 1 AND REPLACE 5678 WITH BRANDID VEHICLE 2:// googletag.pubads().setTargeting(“vr_auto”, [“1234”, “5678”]);if(typeof brands != 'undefined')googletag.pubads().setTargeting("vr_auto", brands);googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script></head><body data-languages="null" data-page="news/details" data-url-staticCssResources="//vroomstatic.akamaized.net/content"><!-- Start Metriweb / CIM --><script type="text/javascript"><!--//--><![CDATA[//><!--var pp_gemius_identifier = '.XqVVKORJXW8q1KE8fOAZ3a4XhyZc0bwhCwNhDq36uD.v7';var pp_gemius_extraparameters = new Array('lan=NL', 'key=content_auto_detail');var subsection = "undefined";if (subsection != undefined) pp_gemius_extraparameters.push('subs=' + subsection);// lines below shouldn't be edited(function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' +((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer','defer'); gt.src = l + '://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { }})(document, 'script');//--><!]]> </script> <!-- End Metriweb / CIM --><section id="policyMessage" style="display:none"><div class="l-policy-wrapper"><div class="container"><div class="row"><div class="col-xs-12"><div class="policy"><div class="policy__text">Deze website maakt gebruik van bestanden (zoals cookies) en andere technologie&#235;n. Door verder te surfen stemt u in met het gebruik hiervan.<a class="text-link--white text-link--button-underline" href="http://mediahuis.be/surf-policy/" target="_blank">Meer informatie.</a></div><div class="policy__action"><input type="button" class="btn btn-primary btn-xs" onclick="javascript: SetPolicyCache()" value="OK" /></div></div></div></div></div></div></section><div class="disabled-l-body"><!-- Taelium --><script type="text/javascript">var utag_data = {event_action: "",event_category: "",event_label: "",art_category: "nieuws",art_publishdate: "12 oktober 2017",art_subcategory: "",art_title: "10 dingen die je niet wist over Peugeot",art_brand: "PEUGEOT",art_model: "",env_taal: "nl",page_error: "",page_name: "10 dingen die je niet wist over Peugeot - VROOM.be",page_section: "content",page_type: "content_auto",usr_logged_in: "no",car_company_city: "",car_company_country: "",car_company_id: "",car_company_name: "",car_company_province: "",car_company_type: "",car_company_group: "",car_company_zip: "",car_adid: "",car_title: "",car_brand: "",car_model: "",car_fuel_type: "",car_buildyear: "",car_publishdate: "",car_price: "",search_type: "",search_brand: "",search_model: "",search_sorting: "",car_bodytype: "", car_state: "",car_segment: "",car_transmission: "",results_search_brand: "",results_search_model: "",search_bodytype: "",search_state: "",search_company_type: "",search_fuel_type: "",search_transmission: "",search_price_min: "",search_price_max: "",search_km_min: "",search_km_max: "",search_buildyear_min: "",search_buildyear_max: ""}</script><!-- Loading script asynchronously --><script type="text/javascript">(function (a, b, c, d) {a = '//tags.tiqcdn.com/utag/corelio/vroom/prod/utag.js';b = document; c = 'script'; d = b.createElement(c); d.src = a; d.type = 'text/java' + c; d.async = true;a = b.getElementsByTagName(c)[0]; a.parentNode.insertBefore(d, a);})();</script><!-- /Taelium --><!-- Bannering Slot 0 --><!-- This will not be doing anything on detail pages (controlled by Skynet themselves). That is why we can place this in _Layout.cshtml --><div class="ad__wrapper slot-0__layout" data-banner-type="splash|floorad" ><div class="ad__inner"><div id="ad-slot-0"><script>googletag.cmd.push(function () {googletag.display('ad-slot-0');});</script></div></div></div> <!-- /Bannering Slot 0 --><!-- Bannering Slot 1 --><div class="ad__wrapper slot-1__news slot-1__news--details" data-banner-type="inread" ><div class="ad__inner"><div id="ad-slot-1"><script>googletag.cmd.push(function () {googletag.display('ad-slot-1');});</script></div></div></div><!-- /Bannering Slot 1 --><!-- Main Website Navigation --><nav class="navbar navbar-dark -navbar-fixed-top navbar--vroom" role="navigation"><div class="container"><!-- Hamburger Button - Small viewports only --><button type="button" class="navbar-toggler hidden-md-up collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">&#9776;</button><!-- Page Brand Logo --> <div class="navbar-header"><a class="navbar-brand" rel="home" href="/nl"><svg viewBox="0 0 300 100" class="shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-VROOM_logo_RGB_white"></use></svg></a></div><ul class="navbar__language" id="headerLanguageLargerViewports"><li class="currentLanguage"><span>nl</span></li><li class="otherLanguage"><a href="/fr/actus/10-choses-que-vous-ne-saviez-pas-au-sujet-de-peugeot"onclick='SetLanguage("fr")'>fr</a></li></ul><!-- Page title --> <span class="navbar__title"> Autonieuws</span><nav class="page-header__nav pull-right hidden-md-up"><a class="page-header__nav-item page-header__nav-item--favourites" href="/nl/favorieten/favorites" id="actionButtonFavouritesTop"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-heart"></use></svg><span class="t-favourites">Favorieten</span><span class="page-header__fav-count" id="page-header-favorite-count-js" data-favourite-count="/nl/favorieten/getfavouritescount" style="display: none"></span></a></nav></div><!-- Main Menu Links --><!-- the collapsing menu --><div class="collapse navbar-toggleable-sm navbar__buttons" id="navbar-collapse-1" ><nav class="container"><ul class="nav navbar-nav pull-right"><li class="nav-item"><a href="/nl/tweedehands" class="nav-link" data_tealium_id="header_tweedehandsautos"><span>Tweedehands</span> <span>auto's</span></a></li><li class="nav-item"><a class="nav-link" data-tealium-id="header_test" href="/nl/test" id="linkReviews">Testen</a></li><li class="nav-item selected"><a class="nav-link" data-tealium-id="header_nieuws" href="/nl/nieuws">Nieuws</a></li><li class="nav-item"><a class="nav-link" data-tealium-id="header_blog" href="/nl/blog">Blog</a></li><li class="nav-item"><a class="nav-link" data-tealium-id="header_nieuwprijzen" href="/nl/prijs">Nieuwprijzen</a></li><li class="nav-item"><a class="nav-link" data-tealium-id="header_professionals" href="/nl/tweedehands/professionals">Professionals</a></li><li class="nav-item"><a href="/nl/mijn-vroom/auto-verkopen" class="nav-link" data_tealium_id="header_autoverkopen">Auto verkopen</a></li><li class="nav-item" ><a href="https://www.vroom.be/nl/account/aanmelden?returnUrl=http%3A%2F%2Fwww.vroom.be%2Fnl%2Fnieuws%2F10-dingen-die-je-niet-wist-over-peugeot" class="nav-link" data-tealium-id="header-aanmelden">Aanmelden</a></li><input type="hidden" value="False" id="js-isLogin" /></ul></nav></div><!--/.nav-collapse --></nav><!--Try to keep grids outside of components/modules,unless design requires it to solve styling.(ie. above: header, action; below: footer)Setting grids inside seperate components/modules/partials limitstheir flexibility/responsiveness.So, we are probably best of setting the grid on the individual page views,because grid structures might vary from page to page (not known yetdue to the lack of mockups for all the viewports.)--><!-- Takeover Wrapper (test: possibility 1)--><div data-test-takeover-1 data-takeover-1><!-- Action bar --><section class="action-bar" id="actionBarHeader"><div class="container container--mobile container-xs-only-fullwidth container-sm-only-fullwidth" ><div class="row"><div class="col-xs-12 col-lg-9"><!-- Tablet/Desktop version --><ul class="action__wrapper is-hidden--xs-only"><li class="action__category"><h1>Autonieuws</h1></li><li class="action__item selected"><a class="action__item-link" href="/nl/nieuws">Alle</a></li><li class="action__seperator"></li><li class="action__item"><a class="action__item-link" href="/nl/nieuws/advies">Advies</a></li><li class="action__seperator"></li><li class="action__item"><a class="action__item-link" href="/nl/nieuws/video">Video</a></li><li class="action__seperator"></li><li class="action__item"><a class="action__item-link" href="/nl/nieuws/spyshot">Spyshot</a></li></ul><ul class="action__wrapper is-hidden--xs-only"></ul><!-- /Tablet/Desktop version --><!-- Smartphones (dropdown version)--><ul class="action__wrapper is-visible--xs-only"><li class="action__item"><div class="dropdown is-visible--xs-only" style="width:100px; float: left;"><a type="button" class="action__item-link dropdown-profile-button dropdown-toggle" data-beloworigin="true" href="#" data-activates="SelectedArticleTypeFilter" data-container="body"><span id="spanSelectedArticleTypeFilter" class="is-visible--xs-only">Nieuws</span></a><ul class="dropdown-menu" id="SelectedArticleTypeFilter"><li class="action__item selected"><a class="action__item-link" href="/nl/nieuws">All</a></li><li class="action__item"><a class="action__item-link" href="/nl/nieuws/advies">Advies</a></li><li class="action__item"><a class="action__item-link" href="/nl/nieuws/video">Video</a></li><li class="action__item"><a class="action__item-link" href="/nl/nieuws/spyshot">Spyshot</a></li></ul></div></li></ul><!-- /Smartphones (dropdown version)--></div><div class="col-xs-12 col-lg-3 hidden-md-down"><ul class="action__wrapper pull-right" ><li class="action__item"><a class="action__item-link" href="/nl/favorieten/favorites" id="actionButtonFavourites" data-tealium-id="results_nav_showfavourites"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-heart"></use></svg><span class="action__item-favcount" id="favorite-count-js" data-favourite-count="/nl/favorieten/getfavouritescount" style="display: none"></span><span class="t-favourites">Favorieten</span></a></li></ul></div></div></div></section><!-- Action bar --><!-- Bannering Slot 2 --><div class="ad__wrapper slot-2__news slot-2__news--details" data-banner-type="billboard|leaderboard|xlleaderboard" ><div class="ad__inner"><div id="ad-slot-2"><script>googletag.cmd.push(function () {googletag.display('ad-slot-2');});</script></div></div></div><!-- /Bannering Slot 2 --><div data-test-takeover-2 data-takeover-2><!-- Breadcrumb --><div class="container"><div class="row"><div class="col-xs-12"><div><ol class="breadcrumbs breadcrumbs--vroom" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscopeitemtype="http://schema.org/ListItem" data-toggle="tooltip" data-placement="bottom" title="Home"><a itemscope itemtype="http://schema.org/Thing"itemprop="item" href="http://www.vroom.be/nl"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscopeitemtype="http://schema.org/ListItem" data-toggle="tooltip" data-placement="bottom" title="Nieuws"><a itemscope itemtype="http://schema.org/Thing"itemprop="item" href="http://www.vroom.be/nl/nieuws"><span itemprop="name">Nieuws</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscopeitemtype="http://schema.org/ListItem" data-toggle="tooltip" data-placement="bottom" title="10 dingen die je niet wist over Peugeot"><a itemscope itemtype="http://schema.org/Thing"itemprop="item" href="http://www.vroom.be/nl/nieuws/10-dingen-die-je-niet-wist-over-peugeot"><span itemprop="name">10 dingen die je niet wist over Peugeot</span></a><meta itemprop="position" content="3"/></li></ol></div></div></div></div><!-- /Breadcrumb --><div class="container container--bootstrap-grid-hack"><div class="row" itemscope itemtype="http://schema.org/Article"><div class="col-xs-12 -col-md-12 -col-lg-9 -col-xl-9 col-md-negative-offset-300"><div class="row" id="columnOwlCarousel"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12"><section class="nav-title" ><h1 class="nav-title__title" itemprop=headline seo>10 dingen die je niet wist over Peugeot</h1></section><!-- #################################################### --><!-- Carousel --><section class="detail-carousel" ><div class="owl__photocount"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-image-multiple"></use></svg>14</div><div itemprop="image" style="display:none" itemscope itemtype="https://schema.org/ImageObject"><img src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg" /><meta itemprop="url" content="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg"><meta itemprop="width" content="520"><meta itemprop="height" content="293"></div><div class="owl-carousel js-owl-prerender" id="carousel" style="height: auto"><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071752peu.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071754peu1.jpg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071755peu3.jpg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu4.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071753peu01.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu5.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071756peu6.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu7.jpg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071757peu8.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu9.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu2.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071758peu10.jpg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu11.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg"data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg"data-src-big="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg?preset=thumbBigCarousel"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg?preset=thumbSmallCarousel" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg?preset=thumbMediumCarousel" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg?preset=thumbMediumCarousel" /> <img data-src="https://vroomassets.akamaized.net/articles/18/26/4/20171012071759peu10.jpeg?preset=thumbMediumCarousel" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div></div></section></div></div><div class="row"><div class="col-xs-12 col-sm-6 l-wspfix-leftcol" flex><div class="social-wrapper"><!-- Social Media --><section class="social social--expert-review"><span class="social__label">Deel deze review</span><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vroom.be%2Fnl%2Fnieuws%2F10-dingen-die-je-niet-wist-over-peugeot&amp;%26utm_source%3Dfacebook%26utm_medium%3Dcontent%26utm_campaign%3Dshare" data-tealium-id="" id="shareOnFacebook"><svg viewBox="0 0 100 100" class="icon shape-codepen facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-box"></use></svg></span><span data-href="https://www.twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vroom.be%2Fnl%2Fnieuws%2F10-dingen-die-je-niet-wist-over-peugeot&amp;text=10%20dingen%20die%20je%20niet%20wist%20over%20Peugeot&amp;via=Vroom_be&amp;%26utm_source%3Dfacebook%26utm_medium%3Dcontent%26utm_campaign%3Dshare" data-tealium-id="" id="shareOnTwitter"><svg viewBox="0 0 100 100" class="icon shape-codepen twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter-box"></use></svg></span></section><!-- /Social Media --></div></div><div class="col-xs-12 col-sm-6 txt-right l-wspfix-rightcol" flex><div class="cta-buttons-wrapper"><!-- CTA Buttons top (Get Brochure and Test Drive) --><section class="cta-buttons is-hidden--mobile-portrait" id="cta-buttons"></section><!-- /CTA Buttons top --></div></div></div><!-- Dotted splitter --><div class="row"><div class="col-xs-12 "><div class="l-bg-white standard-padding"><div class="horizontal-splitter"></div></div></div></div><!-- /Dotted splitter --><!-- Meta data --><section><div class="container container--paper"><div class="row"><!-- Abstract --><div class="col-xs-12 col-sm-7"><section class="abstract abstract--news"><p><span>Na enkele moeilijke jaren lijkt het Franse merkterug de goede richting uit te gaan, dankzij de 308, 3008 en 5008. Degelegenheid om tien feiten op te lijsten over dit meer dan 200 jaar oude merk.</span></p></section></div><!-- /Abstract --><!-- Avatar --><div class="col-xs-12 col-sm-5"><!--Author --><section class="avatar has-no-image has-date"><div itemprop="publisher" style="display:none" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//vroomstatic.akamaized.net/content/img/blank-image.png"><meta itemprop="width" content="60"><meta itemprop="height" content="60"></div><meta itemprop="name" content="Francois Piette"></div><div class="avatar__name-wrapper"><div itemprop="author" itemscope itemtype="https://schema.org/Person"><div itemprop="name" class="avatar__reviewer">Francois Piette</div></div><div itemprop="datePublished" content="2017-10-12T07:17TZD" class="avatar__date">12/10/2017 7:17:02</div></div></section><!--/Author --></div><!-- /Avatar --></div></div></section><!-- /Meta data --><div class="row"><div class="col-xs-12 "><!-- Dotted splitter --><div class="l-bg-white standard-padding no-padding--bottom"><div class="horizontal-splitter"></div></div><!-- /Dotted splitter --><!-- News content --><article class="news__content l-bg-white"><div class="row"><div class="col-xs-12 col-sm-9"><!-- Bodytext --><section class="bodytext"><p><p><b>1. De geschiedenisbegon dankzij Napoleon</b></p><p>Het merk Peugeot werd opgericht in… 1810. Indie tijd waren er natuurlijk nog geen auto’s. Maar de gebroeders Peugeotbewerkten eerst katoen om de soldaten van Napoleon te kleden en begonnen daarnain de staalindustrie.</p><p><b>2. Koffiemolens, eeneeuwig succes</b></p><p>Vanaf 1840 begon het merk koffiemolens teproduceren, iets wat het vandaag nog steeds maakt. Daarna produceerden deFransen de meest uiteenlopende producten dankzij hun expertise in destaalindustrie: zagen, onderdelen voor korsetten en zelfs baleinen voor paraplu’s.In 1886 werd het eerste voertuig gelanceerd: een fiets. In 1889 volgde er eendriewieler op stoom, maar die kon niet overtuigen.</p><p><b>3. Een van de eersteautoconstructeurs ter wereld</b></p><p>In 1891 bouwde Peugeot een wagen die niet doorpaarden werd voortgetrokken maar werd aangedreven door een Daimler-motor. Hetding haalde een waanzinnige topsnelheid van 15 km/u. Daardoor was Peugeot weleen pionier in de autogeschiedenis.</p><p><b>4. De eerste Fransedieselproductiewagen</b></p><p>In 1959 was Peugeot de eerste Franseconstructeur die een dieselproductiewagen lanceerde: de 403, met Indenor-motor.</p><p><b>5. Elektrische autovanaf 1941</b></p><p>Carlos Tavares, de huidige CEO van het merk,staat sceptisch tegenover de elektrische auto. Toch produceerde Peugeot er aleen, de VLV, in 1941. Deze “Voiture Légère de Ville” of “lichte stadsauto” werdontwikkeld omdat benzine tijdens de oorlog schaars was.</p><p><b>6. Bugatti ontwikkeldeeen Peugeot</b></p><p>In tegenstelling tot wat je zou denken, was hetgeen supercar, maar een lichte en populaire auto, de BP1. De “Bébé”, zoals hijwerd genoemd, werd geproduceerd vanaf 1913 en ontwikkeld door Ettore Bugatti omde auto te democratiseren.</p><p><b>7. Socialeinitiatieven</b></p><p>Tot aan de Tweede Wereldoorlog hield Peugeot ereen vooruitstrevend sociaal beleid ten opzichte van zijn werknemers op na: vaneen vastgelegde arbeidsduur via kinderbijslag tot huisvesting. Het bedrijf gingvaak verder dan het wettelijk verplicht was.</p><p><b>8. De leeuw</b></p><p>Peugeot was gevestigd in Franche-Comté, en namde leeuw uit het wapenschild ervan over. Eerst zat die op een pijl, alsverwijzing naar de expertise van het merk op vlak van zagen in de helft van de19e eeuw.</p><p><b>9. De Peugeot-familieheeft nog steeds aandelen</b></p><p>Hun aandelen bedragen weliswaar nog maar 14%,maar de Peugeot-familie is nog steeds aandeelhouder in het merk dat hunvoorouders hebben opgericht. Een bijna unieke situatie in de autowereld. Defamilie is een grote industriële dynastie met wortels in de 15e eeuw en is detwintigste rijkste familie in Frankrijk.</p><p><b>10. PSA</b></p><p><span>In 1976 verwierf Peugeot de controle overCitroën. De twee ondernemingen fuseerden tot PSA Peugeot Citroën. Vandaag hoortook Opel tot de groep.</span></p></p></section><!-- /Bodytext --></div><div class="col-xs-12 col-lg-4"><aside></aside></div></div></article><!-- /News content --><div class="news__meta-2"><!-- Tags --><ul class="tags" ><li><a href="/nl/tag/peugeot">Peugeot</a></li></ul><!-- /Tags--></div></div></div><!-- /Tags or brochure link or test ride link --><!-- Ligatus --><!-- Ligatus Partial --><section class="l-bg-white"><div class="row"><div class="col-xs-12 col-md-9"><div class="bodytext no-padding--top"><div class="ligatus ligatus--regular-1x3" id="lig_vroombe_web_smartbox_article_1x3_nl"></div><script src="http://a.ligatus.com/?ids=97086&amp;t=js" async></script></div></div></div></section><!-- /Ligatus Partial --><!-- /Ligatus --><section class="l-bg-white"><div class="row"><div class="col-xs-12 col-md-9"><div class="bodytext no-padding--top"><section class="listbox"><h3 class="listbox__title">Verwante artikels</h3><div class="listbox__item"><span class="listbox__item-date">12/10/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/nieuws/peugeot-virtuele-supercar-van-750-pk">Peugeot: virtuele supercar van 750 pk</a></div><div class="listbox__item"><span class="listbox__item-date">03/10/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/nieuws/wolf-in-schaapsvacht-peugeot-505-turbo-achterwielaandrijver-met-porsche-inspiratie">Wolf in schaapsvacht: Peugeot 505 Turbo, achterwielaandrijver met Porsche-inspiratie</a></div><div class="listbox__item"><span class="listbox__item-date">15/09/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/test/vergelijkende-test-peugeot-308-gt-sw-vs-skoda-octavia-rs-combi">Peugeot 308 GT SW vs Skoda Octavia RS Combi: schaamteloos snel</a></div><div class="listbox__item"><span class="listbox__item-date">12/06/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/test/vergelijkende-test-peugeot-5008-vs-renault-grand-scenic">Peugeot 5008 1.6 BlueHDi vs Renault Grand Sc&#233;nic 1.6 dCi: familiefashionista’s</a></div><div class="listbox__item"><span class="listbox__item-date">02/06/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/nieuws/peugeot-308-gti-facelift">Peugeot 308 GTi: onder het mes</a></div></section><section class="listbox"><h3 class="listbox__title">Nieuwe artikels</h3><div class="listbox__item"><span class="listbox__item-date">13/10/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/nieuws/video-aston-martin-haalt-het-dak-van-zijn-db11">Video: Aston Martin haalt het dak van zijn DB11!</a></div><div class="listbox__item"><span class="listbox__item-date">13/10/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/nieuws/de-ds-7-crossback-is-gelanceerd">De DS 7 Crossback is gelanceerd</a></div><div class="listbox__item"><span class="listbox__item-date">13/10/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/nieuws/scoop-wordt-de-mercedes-b-klasse-volgend-jaar-gepresenteerd">Scoop: wordt de Mercedes B-Klasse volgend jaar gepresenteerd?</a></div><div class="listbox__item"><span class="listbox__item-date">12/10/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/nieuws/rijke-klant-bestelt-twee-unieke-auto-s-bij-mclaren">Rijke klant bestelt twee unieke auto’s bij McLaren</a></div><div class="listbox__item"><span class="listbox__item-date">12/10/2017</span><a class="listbox__item-link" href="http://www.vroom.be/nl/nieuws/peugeot-virtuele-supercar-van-750-pk">Peugeot: virtuele supercar van 750 pk</a></div></section><section class="listbox"><h3 class="listbox__title">Zoekertjes PEUGEOT</h3><div class="listbox__item"><span class="listbox__item-date">17/10/2017</span><a class="listbox__item-link" href="/nl/tweedehands/peugeot-partner-diesel-2011-163242">1.6 HDI + PDC + ALU 16 + AIRCO + RADIO/CD - 3/2011 - 114.218km - &euro;7.995</a></div><div class="listbox__item"><span class="listbox__item-date">17/10/2017</span><a class="listbox__item-link" href="/nl/tweedehands/peugeot-308-diesel-2013-163234">1.6 HDI + GPS + AIRCO + CRUISE + PDC + ALU 16 + PA - 1/2013 - 75.667km - &euro;9.895</a></div><div class="listbox__item"><span class="listbox__item-date">17/10/2017</span><a class="listbox__item-link" href="/nl/tweedehands/peugeot-508-diesel-2015-160751">2.0 HDI Allure GPS + Leder/Cuir + Sunroof - 5/2015 - 35.400km - &euro;18.995</a></div><div class="listbox__item"><span class="listbox__item-date">17/10/2017</span><a class="listbox__item-link" href="/nl/tweedehands/peugeot-508-diesel-2013-122645">ACTIVE 1.6 e-HDI FAP *** MET GARANTIE *** - 6/2013 - 52.700km - &euro;12.490</a></div><div class="listbox__item"><span class="listbox__item-date">17/10/2017</span><a class="listbox__item-link" href="/nl/tweedehands/peugeot-308-benzine-2017-163153">1.2 PureTech Allure STT - 6/2017 - 333km - &euro;19.621</a></div></section><div class="pl-80"><a class="listbox__item-link" href="/nl/tweedehands/peugeot"><svg viewBox="0 0 100 100" class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use></svg> Alle PEUGEOT zoekertjes</a></div></div></div></div></section></div><div class="col-xs-12 -col-md-12 -col-lg-3 -col-xl-3 col-md-fixed-300"><!-- Bannering Slot --><div class="ad__wrapper slot-3__news slot-3__news--details" data-banner-type="imu|halfpage" ><div class="ad__inner"><div id="ad-slot-3"><script>googletag.cmd.push(function () {googletag.display('ad-slot-3');});</script></div></div></div><!-- /Bannering Slot --><!-- ADHESE --><div class="adhese adhese--imu-news-detail"><div id="rectangle-5"><script>googletag.cmd.push(function() {googletag.display('rectangle-5');});</script></div></div><!-- /ADHESE --></div></div></div></div><script>var lazyLoadingConfig = {"Expand":50};</script></div><!-- /Takeover Wrapper (test: possibility 1)--><!-- FOOTER --><footer class="page-footer"><section class="page-footer__sitemap"><div class="container bp-xs-is-visible"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 l-page-footer__width-hack"><div class="page-footer__list-wrapper"><div class="page-footer__list--layout-flex-wrapper page-footer__list--layout-flex-wrapper-1"><ul class="page-footer__list page-footer__list--search"><li>Zoek een wagen</li><li><a id="triggerAdvancedSearchFooter">Start je zoektocht</a></li><li><a href="/nl/tweedehands/professionals">Onze professionals</a></li><li><a href="/nl/mijn-vroom/favorites">Je favoriete zoekertjes</a></li><li><a href="/nl/mijn-vroom/zoekmails">Je zoekmails</a></li><li><a href="/nl/review">Reviews van lezers</a></li><li><a href="/nl/review/schrijf-review">Schrijf een review</a></li></ul></div><div class="page-footer__list--layout-flex-wrapper page-footer__list--layout-flex-wrapper-2"><ul class="page-footer__list page-footer__list--sell"><li>Verkopen</li><li><a href="/nl/mijn-vroom/auto-verkopen">Plaats je auto op VROOM.be</a></li></ul><ul class="page-footer__list page-footer__list--dealers"><li>Professionele verkopers</li><li><a href="/nl/tweedehands/word-professional">Klant worden bij VROOM.be</a></li><li><a href="http://pro.vroom.be">Login professional</a></li></ul></div><div class="page-footer__list--layout-flex-wrapper page-footer__list--layout-flex-wrapper-3"><ul class="page-footer__list page-footer__list--uptodate"><li>Blijf up-to-date</li><li><a href="/nl/test">Alle reviews</a></li><li><a href="/nl/nieuws">Alle nieuws</a></li><li><a href="/nl/prijs">Alle merken</a></li></ul><ul class="page-footer__list page-footer__list--info"><li>Andere informatie</li><li><a href="/nl/faq">FAQ</a></li><li><a href="/nl/contact">Contact</a></li></ul></div> <!-- /page-footer__list-flex-wrapper--></div> <!-- /page-footer__list-wrapper --></div><div class="horizontal-splitter horizontal-splitter--solid standard-margin--bottom is-hidden--m is-full-width"></div><div class="vertical-splitter is-hidden is-visible--m"></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-3"><div layout vertical class="l-page-footer-hack1"><section class="newsletter"><p class="newsletter__heading">Schrijf je in op onze nieuwsbrief</p><p class="newsletter__text">Dagelijks een update van het meest interessante autonieuws...</p><div class="form-group"><input class="newsletter__email form-control" id="newsletterEmail" data-url="/nl/unsubscribe/subscribenewsletter" type="email" placeholder="Je e-mailadres" /><span class="field-validation-valid field-validation-error" data-valmsg-for="newsletterEmail" data-valmsg-replace="true" id="subscribeNewslaterMessage"></span><input type="hidden" value="Bedankt voor je inschrijving!" id="hidSubscribedMessage" /><input type="hidden" value="Sorry, je bent niet ingeschreven!" id="hidNotSubscribedMessage" /><input type="hidden" value="Dit e-mailadres is niet geldig" id="hidNotvalidMail" /></div><input class="newsletter__submit btn btn--outline-palette3" id="newsletterSubmit" type="button" value="Verzenden" data-tealium-id="footer_subscribe_newsletter" /><div class="message message--success is-opaque" id="confirmationMessageFooter"><svg viewBox="0 0 100 100" class="message__icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-check-circle"></use></svg><h3 class="message__title">Bedankt voor je inschrijving!</h3><p class="message__text">Je kan dit steeds wijzigen via een link in de nieuwsbrief of via je profiel op VROOM.be</p></div></section><section class="social-footer"><a href="https://www.facebook.com/www.vroom.be" target="_blank" class="social__facebook" data-tealium-id="footer_facebook"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></a><a href="http://www.youtube.com/user/VroombeTV" target="_blank" class="social__youtube" data-tealium-id="footer_youtube"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube-play"></use></svg></a><a href="http://plus.google.com/+vroombe" target="_blank" class="social__google" data-tealium-id="footer_googleplus"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google-plus2"></use></svg></a><a href="http://www.twitter.com/Vroom_be" target="_blank" class="social__twitter" data-tealium-id="footer_twitter"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></a></section></div></div></div></div></section><section class="page-footer__bar"><div class="container"><div class="row" style="align-items: center"><div class="col-xs-12 col-md-8"><div class="row"><div class="col-xs-12 col-md-6 col-lg-4 l-page-footer-logos"><!-- Mediahuis etc Logo --><span class="page-footer__logos"><a href="http://mediahuis.be/" target="_blank"><svg viewBox="0 0 25 5" class="page-footer__bar__logo"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-MH_logo"></use></svg></a><a href="http://www.cim.be/nl/media/Internet/DisclaimerCIMInternet" target="cim-nl"><img class="page-footer__bar__logo" src="//vroomstatic.akamaized.net/content/img/cim_logo_internet.png" alt="Logo CIM Internet" /></a></span><!-- Mediahuis etc Logo --></div><div class="col-xs-12 col-md-6 col-lg-8 l-page-footer-legal"><!-- Legal links --><span class="page-footer__legal"><span><a href="http://mediahuis.be/voorwaarden/" target="_blank">Gebruiksvoorwaarden</a></span><span><a href="http://mediahuis.be/privacy-policy/" target="_blank">Privacy policy</a></span><span><a href="http://mediahuis.be/surf-policy/" target="_blank">Surf policy</a></span><span><a href="http://mediahuis.be/verkoopsvoorwaarden/" target="_blank">Verkoopsvoorwaarden</a></span></span></div><!-- /Legal links --></div></div><div class="col-xs-12 col-md-4 l-page-footer-vroom"><!-- Vroom Logo --><span class="page-footer__bar__copy pull-lg-right"><a href="//www.vroom.be"><svg viewBox="0 0 300 100" class="page-footer__vroom-logo" width="130" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-VROOM_logo_RGB_grey"></use></svg></a></span><!-- /Vroom Logo --></div></div></div></section></footer><!-- / FOOTER --><!-- Page Overlay - to be triggered via JS --><div class="page-overlay" id="pageOverlay"></div><!-- / Page Overlay --><!-- Browser info --><div class="browser-info"><div class="browser-info--legacy-ie">Je gebruikt een oude versie van Internet Explorer. Upgrade ajb naar een nieuwere versie.</div><div class="browser-info--legacy-ios">Je gebruikt een oude versie van Safari en/of iOS. Upgrade ajb naar een nieuwere versie.</div></div><!-- / Browser info --><!-- Modal --><div class="modal fade modal-login-popup" id="login-modal" style="padding: 0!important;" role="dialog" ><div class="modal-dialog" style="padding: 0!important;"><!-- Modal content--><div class="modal-content" id="login-modal-content" data-password-url="/nl/account/forgotpassword"><div class="modal-header"><a href="#" class="modal-close" data-dismiss="modal" data-toggle="modal" data-target=""><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-modal-close" style="pointer-events:none"></use></svg></a><h4 class="modal-title" id="login-modal-title"> Aanmelden </h4></div><form action="/nl/account/externallogin" id="external-login-form" method="post" onsubmit="LoginModal.invokeLogin();" target="login-popup"> <div class="modal-login-with"><button type="submit" class="btn btn-facebook btn--cta" id="Facebook" name="provider" target="external-login-form" value="Facebook" title="Log in using your facebook account" data-tealium-id="login_facebook"><div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-logo"></use></svg>Aanmelden met Facebook</div></button><button type="submit" class="btn btn-google btn--cta" id="Google" name="provider" target="external-login-form" value="Google" title="Log in using your google account" data-tealium-id="login_googleplus"><div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google-plus"></use></svg>Aanmelden met Google</div></button></div></form><div class="modal-sections-separator"><span>of</span></div><div class="modal-body" id="modal-body"><!--<label id="login-modal-subtitle"></label>--><form action="/nl/account/aanmelden" data-ajax="true" data-ajax-begin="AjaxSubmit.disableButton" data-ajax-complete="AjaxSubmit.enableButton" data-ajax-method="POST" data-ajax-success="LoginModal.reloadLoginPage" id="form0" method="post"><section class="modal-body"><label class="modal-field-label" for="E-mail">E-mail</label><div><input autofocus="autofocus" class="modal-field-textbox" data-val="true" data-val-email="Het e-mailadres is niet geldig" data-val-length="Dit veld moet minder dan 255 karakters bevatten" data-val-length-max="255" data-val-required="Dit veld moet ingevuld worden" id="LoginEmail" name="Email" tabindex="-1" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></div><label class="modal-field-label" for="Wachtwoord">Wachtwoord</label><div><input class="modal-field-textbox" data-val="true" data-val-required="Dit veld moet ingevuld worden" id="LoginPassword" name="Password" type="password" /><span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span></div><div class="modal-login-submit"><input type="submit" class="btn btn-primary" value="Aanmelden" data-tealium-id="login_button_aanmelden"></div><div class="modal-login-remember"><div class="checkbox"><input class="filled-in" data-val="true" data-val-required="The Remember me field is required." id="RememberMe" name="RememberMe" type="checkbox" value="true" /><input name="RememberMe" type="hidden" value="false" /> <label for="RememberMe">Onthoud mij</label></div><div><a onclick='ForgotPasswordModal.openForgotPasswordModal()' class="btn-link" data-tealium-id="login_link_wachtwoord">Wachtwoord vergeten?</a></div></div><div><label id="login-failed-label" style="color:red; font-size:smaller"></label></div></section></form> </div><div class="modal-footer">Nog niet geregistreerd op VROOM.be? <a class="btn-link" onclick='LoginModal.toRegisterModal()' data-tealium-id="login_link_registreren" >Registreren</a></div></div><div class="modal-content" id="forgot-password-modal-content" style="display:none"><div class="modal-header"><a href="#" class="modal-close" data-dismiss="modal" data-toggle="modal" data-target=""><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-modal-close" style="pointer-events:none"></use></svg></a><h4 class="modal-title" id="login-modal-title">Wachtwoord vergeten?</h4></div><form action="/nl/account/forgotpassword" data-ajax="true" data-ajax-begin="AjaxSubmit.disableButton" data-ajax-complete="AjaxSubmit.enableButton" data-ajax-method="POST" data-ajax-success="ForgotPasswordModal.displayForgotPasswordResult" id="form1" method="post"> <div class="modal-body" id="modal-forgot-password-body"><div class=""><div class="modal-body--title"><span>Geen probleem, we helpen je zo weer op weg!</span></div><label class="modal-field-label" for="E-mail">E-mail</label><div><input autocomplete="off" class="modal-field-textbox" data-val="true" data-val-email="Het e-mailadres is niet geldig" data-val-length="Dit veld moet minder dan 255 karakters bevatten" data-val-length-max="255" data-val-required="Dit veld moet ingevuld worden" id="ForgotPasswordEmail" name="Email" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></div></div><label id="forgot-password-failed-label" style="color:red; font-size:smaller"></label></div><div class="modal-footer forgot-password-footer" id="modal-forgot-password-footer" flex><a data-dismiss="modal" data-toggle="modal" data-target="" class="text-link--button align-text">Annuleren</a><input type="submit" class="btn btn-primary" value="Verzenden"></div><div class="modal-body-succes" data-success-text="We verstuurden een e-mail met instructies voor het wijzigen van je wachtwoord naar:" id="modal-forgot-password-body-success" style="display:none"><div class="modal-body"><div class="modal-body--title"></div></div></div><div class="modal-footer forgot-password-footer" id="modal-forgot-password-footer-success" data-success-text-title="Geen probleem, we helpen je zo weer op weg!" style="display:none"><button type="button" class="btn btn-primary" data-dismiss="modal">Ok, begrepen</button><p class="modal-footer--note">Het kan enkele minuten duren voordat je de e-mail ontvangt Nog steeds geen e-mail na 15 minuten wachten? Controleer je folder met ongewenste mails of<a onclick="ForgotPasswordModal.reinintializeForgotPasswordModal();ForgotPasswordModal.openLoginModal()" class="text-link">probeer opnieuw</a></p></div></form></div></div></div><!-- Modal --><div class="modal hide fade modal-register-popup js-modal-register-popup" id="register-modal" style="padding: 0!important;" role="dialog"><div class="modal-dialog" style="padding: 0!important;"><!-- Modal content--><div class="modal-content"><div class="modal-header"><a href="#" class="modal-close" data-dismiss="modal" data-toggle="modal" data-target=""><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-modal-close" style="pointer-events:none"></use></svg></a><h4 class="modal-title"> Registreren </h4></div><form action="/nl/account/externallogin" class="js-external-login-form" id="external-login-form" method="post" onsubmit="LoginModal.invokeLogin();" target="login-popup"> <div class="modal-signup-with"><button type="submit" class="btn btn-facebook btn--cta" id="Facebook" name="provider" target="external-login-form" value="Facebook" title="Sign up using your facebook account" data-tealium-id="register_facebook"><div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-logo"></use></svg>Registreer met Facebook</div></button><button type="submit" class="btn btn-google btn--cta" id="Google" name="provider" target="external-login-form" value="Google" title="Sign up using your google account" data-tealium-id="register_googleplus"><div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google-plus"></use></svg>Registreer met Google</div></button><a class="btn btn-login-email js-login-email" data-tealium-id="register_email"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email-outline"></use></svg>Registreer via e-mail</a></div></form> <div class="modal-body" id="modal-body"><form action="/nl/account/register" class="js-login-with-email" data-ajax="true" data-ajax-begin="AjaxSubmit.disableButton" data-ajax-complete="AjaxSubmit.enableButton" data-ajax-method="POST" data-ajax-success="RegisterModal.reloadRegisterPage" id="form2" method="post"><section class="modal-body"><label class="modal-field-label" for="E-mailadres">E-mailadres</label><div><input autofocus="autofocus" class="modal-field-textbox" data-val="true" data-val-email="Het e-mailadres is niet geldig" data-val-length="Dit veld moet minder dan 255 karakters bevatten" data-val-length-max="255" data-val-required="Dit veld moet ingevuld worden" id="RegisterEmail" name="Email" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></div><label class="modal-field-label" for="Wachtwoord">Wachtwoord</label><div><input class="modal-field-textbox" data-val="true" data-val-length="Het wachtwoord moet minstens 6 karakters lang zijn en moet minstens 2 cijfers bevatten" data-val-length-max="100" data-val-length-min="6" data-val-regex="Het wachtwoord moet minstens 6 karakters lang zijn en moet minstens 2 cijfers bevatten" data-val-regex-pattern="[a-zA-Z]*[0-9][a-zA-Z]*[0-9][a-zA-Z0-9]*" data-val-required="Dit veld moet ingevuld worden" id="RegisterPassword" name="Password" type="password" /><span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span></div><div class="modal-login-submit"><input type="submit" class="btn btn-primary" value="Registreren" data-tealium-id="register_end"></div><label class="modal-field-label" for="Landcode" style="display:none">Landcode</label><div style="display:none;"><select class="form-control" id="CountryCode" name="CountryCode"><option value="0032">0032 (BE)</option><option value="0031">0031 (NL)</option><option value="0033">0033 (FR)</option></select></div><label class="modal-field-label" for="Telefoonnummer" style="display:none">Telefoonnummer</label><div style="display:none;"><input class="modal-field-textbox" data-val="true" data-val-regex="Het telefoonnummer is in een verkeerd formaat " data-val-regex-pattern="\d{9,10}" id="RegisterPhoneNumber" name="PhoneNumber" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="PhoneNumber" data-valmsg-replace="true"></span></div></section> <label id="register-failed-label" style="color:red; font-size:smaller"></label></form> <p class="-modal-small-text"><span>Door je aan te melden ga je akkoord met onze gebruiksvoorwaarden en onze</span><a class="btn-link" href="http://mediahuis.be/privacy-policy/" target="_blank">privacy policy</a>.</p><div class="modal-signup-options js-modal-signup-options"><span>Registreren met</span><button type="button" class="btn-facebook-tiny" onclick="$('#Facebook').click()" id="tiny-Facebook" name="provider" target="external-login-form" value="Facebook" title="Sign up using your facebook account"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-logo-tiny"></use></svg></button><span>of met</span><button type="button" class="btn-google-tiny" onclick="$('#Google').click()" id="tiny-Google" name="provider" target="external-login-form" value="Google" title="Sign up using your google account"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google-plus"></use></svg></button></div></div><div class="modal-footer">Heb je al een account op VROOM.be? <a class="btn-link" onclick='RegisterModal.toLoginModal()'>Aanmelden</a></div></div></div></div><div id="container" class="layer--highest"><div id="divAdvancedSearch"data-url="/api/caradvanced/getadvancedsearch"data-advanced-filter="/advancedfilter/_filter"data-seach-url="/nl/tweedehands/zoeken"></div></div><!-- RenderSection html --><!-- /RenderSection html --><!-- Scripts --><script src='//vroomfront.akamaized.net/bundles/global?v=gbnJ2-S0qbKNHu5hKcFfXezJ87ocQlPEoNFDhKOqWk01'></script><script src='//vroomfront.akamaized.net/bundles/tether?v=rvqmjjbyBYcOMS__mk1e8ElkeFL8vhpava31DM10_e81'></script><script src='//vroomfront.akamaized.net/bundles/vroom?v=qrrR_hI8XTzV-ywv3kh8r_gv-t_ZFMP9rwMDkC739kg1'></script><!-- /Scripts --><!-- RenderSection scripts--><script src='//vroomfront.akamaized.net/bundles/genericcontentdetailsjs?v=y-CkEyN0WwWbBpCRt6OkaPBL6oTIPU4Pb2JPM7FEuWI1'></script><script>window.addEventListener('load', MH.social.init(), false);</script><!-- /RenderSection scripts --><!-- Local development --><!-- /Local development --><!-- RenderSection frontenddebug --><!-- /RenderSection frontenddebug --></div><!-- Build Information Vroom.Web, Version=1.0.6499.3842, Culture=neutral, PublicKeyToken=null--><!-- Branch: --></body></html>