<!DOCTYPE html><html lang=nl data-v="Reviews"><head><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no"><link rel="alternate" href="/fr/essai/kia-optima-phev-vs-volkswagen-passat-gte-sur-tous-les-fronts" hreflang="fr" /><link rel="canonical" href="/nl/test/kia-optima-phev-vs-volkswagen-passat-gte-op-alle-fronten" /><meta name="description" content="Tegenwoordig belast Kia zijn Optima met de taak om de concurrentie op alle fronten te bestoken. Zo jaagt hij op de verhuiskampioenen met zijn breakversie Sportswagon, op de sportievelingen met de GT en zelfs op de plug-in hybrides met het PHEV-logo. Volstaat dat om de Volkswagen Passat GTE van het podium te stoten?" /><meta property="og:title" content="Kia Optima PHEV vs Volkswagen Passat GTE: op alle fronten! - VROOM.be" /><meta property="og:type" content="website" /><meta property="og:url" content="http://www.vroom.be/nl/test/kia-optima-phev-vs-volkswagen-passat-gte-op-alle-fronten" /><meta property="og:image" content="http://vrmpwemhstac.blob.core.windows.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg" /><meta property="og:description" content="Tegenwoordig belast Kia zijn Optima met de taak om de concurrentie op alle fronten te bestoken. Zo jaagt hij op de verhuiskampioenen met zijn breakversie Sportswagon, op de sportievelingen met de GT en zelfs op de plug-in hybrides met het PHEV-logo. Volstaat dat om de Volkswagen Passat GTE van het podium te stoten?" /><meta property="og:site_name" content="VROOM.be" /><meta name="fb:admins" content="17142558197" /><meta name="twitter:title" content="Kia Optima PHEV vs Volkswagen Passat GTE: op alle fronten! - VROOM.be" /><meta name="twitter:description" content="Tegenwoordig belast Kia zijn Optima met de taak om de concurrentie op alle fronten te bestoken. Zo jaagt hij op de verhuiskampioenen met zijn breakversie Sportswagon, op de sportievelingen met de GT en zelfs op de plug-in hybrides met het PHEV-logo. Volstaat dat om de Volkswagen Passat GTE van het podium te stoten?" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@vroom_be" /><meta name="twitter:creator" content="@vroom_be" /><meta name="twitter:image" content="http://vrmpwemhstac.blob.core.windows.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg" /><link rel="shortcut icon" href="https://vroomassets.akamaized.net/staticimages/favicon.png" /><title>Kia Optima PHEV vs Volkswagen Passat GTE: op alle fronten! - VROOM.be</title><!-- RenderSection criticalcss --><!-- /RenderSection criticalcss --><!-- Site wide styles --><link --media='none' --onload="if(media!='all')media='all'" href='//vroomfront.akamaized.net/bundles/static?VnJvb20uV2ViLCBWZXJzaW9uPTEuMC42NDUxLjE4MjIsIEN1bHR1cmU9bmV1dHJhbCwgUHVibGljS2V5VG9rZW49bnVsbA==' rel='stylesheet'/><link --media='none' --onload="if(media!='all')media='all'" href='//vroomfront.akamaized.net/bundles/maincss?v=oTDdnXqAGYK0OEoq05jQ-Y3gLqW9sykEw46HMWXdK3o1' rel='stylesheet'/><!-- /Site wide styles --><!-- RenderSection styles --><link href='//vroomfront.akamaized.net/bundles/reviewdetailswithcarouselcss?v=9Svn_U33tjTmVNW_3LW0NLwKvGrYMuPwig8IkDCuAxg1' rel='stylesheet'/><!-- /RenderSection styles --><script>var MH = MH || {}; MH.debug = MH.debug || {}; MH.param = MH.param || {};var vroom = vroom || {}; vroom.param = vroom.param || {}MH.INLINE_SVG_REVISION = '-8586977030913980277';MH.view = ""; // path to current viewMH.partials = []; // list of partials used on webpagevroom.param.staticCssResources = "//vroomstatic.akamaized.net/content";vroom.param.bundlePath = "//vroomfront.akamaized.net";vroom.param.dynamicFEPath = "//vroomfront.akamaized.net/bundles";vroom.param.imagePath = "https://vroomassets.akamaized.net";</script><script type="text/javascript">var adUnitPath = "/7195/vroom_nl/car/content";</script><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src='//vroomfront.akamaized.net/bundles/basicbanner?v=2RVa_EC4mPtr0IkvaNYbhTGoJq-Jo2B9Hz_td-0O-Bw1'></script><script>/*** When using <source> elements and onerror event handling on images, the error handler seems to get caught in a loop.* This creates continues requests to the server and eventually can crash the browser.* So, when a load error occurs, we remove the <source> elements and replace the img source with a fallback image.*/function imgError(image, fallbackImage) {// iterate until we find an element node or there is no previous sibling.// We remove the <source> elements this way, because these do not trigger// onerror events.while (image.previousElementSibling) {image.previousSibling.parentNode.removeChild(image.previousSibling);}// Set error image or hide imgerrorImage = fallbackImage || '/content/img/hero/No-Classified_520x390.jpg?w=520&h=390&mode=crop';if (errorImage) {image.setAttribute('src', null); // this resets Chrome's onerror handler.image.setAttribute('src', errorImage);image.onerror = null;}else {image.style.display = 'none';}return true;}</script><!-- RenderSection scriptshead --><!-- /RenderSection scriptshead --></head><body data-languages="null" data-page="reviews/details" data-url-staticCssResources="//vroomstatic.akamaized.net/content"><!-- Start Metriweb / CIM --><script type="text/javascript"><!--//--><![CDATA[//><!--var pp_gemius_identifier = '.XqVVKORJXW8q1KE8fOAZ3a4XhyZc0bwhCwNhDq36uD.v7';var pp_gemius_extraparameters = new Array('lan=NL', 'key=content_auto_detail');var subsection = "undefined";if (subsection != undefined) pp_gemius_extraparameters.push('subs=' + subsection);// lines below shouldn't be edited(function (d, t) { try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' +((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async'); gt.setAttribute('defer','defer'); gt.src = l + '://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s); } catch (e) { }})(document, 'script');//--><!]]> </script> <!-- End Metriweb / CIM --><section id="policyMessage" style="display:none"><div class="l-policy-wrapper"><div class="container"><div class="row"><div class="col-xs-12"><div class="policy"><div class="policy__text">Deze website maakt gebruik van bestanden (zoals cookies) en andere technologie&#235;n. Door verder te surfen stemt u in met het gebruik hiervan.<a class="text-link--white text-link--button-underline" href="http://mediahuis.be/surf-policy/" target="_blank">Meer informatie.</a></div><div class="policy__action"><input type="button" class="btn btn-primary btn-xs" onclick="javascript: SetPolicyCache()" value="OK" /></div></div></div></div></div></div></section><div class="disabled-l-body"><!-- Taelium --><script type="text/javascript">var utag_data = {event_action: "",event_category: "",event_label: "",art_category: "test",art_publishdate: "25 augustus 2017",art_subcategory: "test-detail",art_title: "Kia Optima PHEV vs Volkswagen Passat GTE: op alle fronten!",art_brand: "KIA",art_model: "OPTIMA",env_taal: "nl",page_error: "",page_name: "Kia Optima PHEV vs Volkswagen Passat GTE: op alle fronten! - VROOM.be",page_section: "content",page_type: "testen",usr_logged_in: "no",usr_country: "",car_company_city: "",car_company_country: "",car_company_id: "",car_company_name: "",car_company_province: "",car_company_type: "",car_company_group: "",car_company_zip: "",car_adid: "",car_title: "",car_brand: "",car_model: "",car_fuel_type: "",car_buildyear: "",car_publishdate: "",car_price: "",search_type: "",search_brand: "",search_model: "",search_sorting: "",car_bodytype: "", car_state: "",car_segment: "",car_transmission: "",results_search_brand: "",results_search_model: "",search_bodytype: "",search_state: "",search_company_type: "",search_fuel_type: "",search_transmission: "",search_price_min: "",search_price_max: "",search_km_min: "",search_km_max: "",search_buildyear_min: "",search_buildyear_max: ""}</script><!-- Loading script asynchronously --><script type="text/javascript">(function (a, b, c, d) {a = '//tags.tiqcdn.com/utag/corelio/vroom/prod/utag.js';b = document; c = 'script'; d = b.createElement(c); d.src = a; d.type = 'text/java' + c; d.async = true;a = b.getElementsByTagName(c)[0]; a.parentNode.insertBefore(d, a);})();</script><!-- RenderSection scripts --><!-- Third party scripts --><!-- /Taelium --><!-- Bannering Slot 0 --><!-- This will not be doing anything on detail pages (controlled by Skynet themselves). That is why we can place this in _Layout.cshtml --><div class="ad__wrapper slot-0__layout" data-banner-type="splash|floorad" ><div class="ad__inner"><div id="ad-slot-0"><script>googletag.cmd.push(function () {googletag.display('ad-slot-0');});</script></div></div></div> <!-- /Bannering Slot 0 --><!-- Bannering Slot --><div class="ad__wrapper slot-1__reviews slot-1__reviews--details" data-banner-type="inread" ><div class="ad__inner"><div id="ad-slot-1"><script>googletag.cmd.push(function () {googletag.display('ad-slot-1');});</script></div></div></div><!-- /Bannering Slot --><!-- Main Website Navigation --><nav class="navbar navbar-dark -navbar-fixed-top navbar--vroom" role="navigation"><div class="container"><!-- Hamburger Button - Small viewports only --><button type="button" class="navbar-toggler hidden-md-up collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">&#9776;</button><!-- Page Brand Logo --> <div class="navbar-header"><a class="navbar-brand" rel="home" href="/nl"><svg viewBox="0 0 300 100" class="shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-VROOM_logo_RGB_white"></use></svg></a></div><ul class="navbar__language" id="headerLanguageLargerViewports"><li class="currentLanguage"><span>nl</span></li><li class="otherLanguage"><a href="/fr/essai/kia-optima-phev-vs-volkswagen-passat-gte-sur-tous-les-fronts"onclick='SetLanguage("fr")'>fr</a></li></ul><!-- Page title --> <span class="navbar__title"> Auto testen</span><nav class="page-header__nav pull-right hidden-md-up"><a class="page-header__nav-item page-header__nav-item--favourites" href="/nl/favorieten/favorites" id="actionButtonFavouritesTop"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-heart"></use></svg><span class="t-favourites">Favorieten</span><span class="page-header__fav-count" id="page-header-favorite-count-js" data-favourite-count="/nl/favorieten/getfavouritescount" style="display: none"></span></a></nav></div><!-- Main Menu Links --><!-- the collapsing menu --><div class="collapse navbar-toggleable-sm navbar__buttons" id="navbar-collapse-1" ><nav class="container"><ul class="nav navbar-nav pull-right"><li class="nav-item"><a href="http://www.vroom.be/nl/tweedehands" class="nav-link" data_tealium_id="header_tweedehandsautos"><span>Tweedehands</span> <span>auto's</span></a></li><li class="nav-item selected"><a class="nav-link" data-tealium-id="header_test" href="http://www.vroom.be/nl/test" id="linkReviews">Testen</a></li><li class="nav-item"><a class="nav-link" data-tealium-id="header_nieuws" href="http://www.vroom.be/nl/nieuws">Nieuws</a></li><li class="nav-item"><a class="nav-link" data-tealium-id="header_blog" href="http://www.vroom.be/nl/blog">Blog</a></li><li class="nav-item"><a class="nav-link" data-tealium-id="header_nieuwprijzen" href="http://www.vroom.be/nl/prijs">Nieuwprijzen</a></li><li class="nav-item"><a class="nav-link" data-tealium-id="header_professionals" href="http://www.vroom.be/nl/tweedehands/professionals">Professionals</a></li><li class="nav-item"><a href="http://www.vroom.be/nl/mijn-vroom/auto-verkopen" class="nav-link" data_tealium_id="header_autoverkopen">Auto verkopen</a></li><li class="nav-item" ><a href="https://www.vroom.be/nl/account/aanmelden?returnUrl=http%3A%2F%2Fwww.vroom.be%2Fnl%2Ftest%2Fkia-optima-phev-vs-volkswagen-passat-gte-op-alle-fronten" class="nav-link" data-tealium-id="header-aanmelden">Aanmelden</a></li><input type="hidden" value="False" id="js-isLogin" /></ul></nav></div><!--/.nav-collapse --></nav><!--Try to keep grids outside of components/modules,unless design requires it to solve styling.(ie. above: header, action; below: footer)Setting grids inside seperate components/modules/partials limitstheir flexibility/responsiveness.So, we are probably best of setting the grid on the individual page views,because grid structures might vary from page to page (not known yetdue to the lack of mockups for all the viewports.)--><!-- Takeover Wrapper (test: possibility 1)--><div data-test-takeover-1 data-takeover-1><!-- SEO Car markup --><!-- /SEO Car markup --><!-- action bar --><section class="action-bar" id="actionBarHeader"><div class="container container--mobile container-xs-only-fullwidth container-sm-only-fullwidth" ><div class="row"><div class="col-xs-12 col-md-9"><ul class="action__wrapper"></ul></div><div class="col-xs-12 col-md-3 hidden-sm-down"><ul class="action__wrapper pull-right" ><li class="action__item"><a class="action__item-link" href="/nl/favorieten/favorites" id="actionButtonFavourites" data-tealium-id="results_nav_showfavourites"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-heart"></use></svg><span class="action__item-favcount" id="favorite-count-js" data-favourite-count="/nl/favorieten/getfavouritescount" style="display: none"></span><span class="t-favourites">Favorieten</span></a></li></ul></div></div></div></section><!-- /action bar --><!-- Bannering Slot --><div class="ad__wrapper slot-2__reviews slot-2__reviews--details" data-banner-type="billboard|leaderboard|xlleaderboard" ><div class="ad__inner"><div id="ad-slot-2"><script>googletag.cmd.push(function () {googletag.display('ad-slot-2');});</script></div></div></div><!-- /Bannering Slot --><div data-test-takeover-2 data-takeover-2><!-- Breadcrumb --><div class="container"><div class="row"><div class="col-xs-12"><ol class="breadcrumbs breadcrumbs--vroom" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscopeitemtype="http://schema.org/ListItem" data-toggle="tooltip" data-placement="bottom" title="Home"><a itemscope itemtype="http://schema.org/Thing"itemprop="item" href="http://www.vroom.be/nl"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscopeitemtype="http://schema.org/ListItem" data-toggle="tooltip" data-placement="bottom" title="Test"><a itemscope itemtype="http://schema.org/Thing"itemprop="item" href="http://www.vroom.be/nl/test"><span itemprop="name">Test</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscopeitemtype="http://schema.org/ListItem" data-toggle="tooltip" data-placement="bottom" title="KIA"><a itemscope itemtype="http://schema.org/Thing"itemprop="item" href="http://www.vroom.be/nl/test/kia"><span itemprop="name">KIA</span></a><meta itemprop="position" content="3"/></li><li itemprop="itemListElement" itemscopeitemtype="http://schema.org/ListItem" data-toggle="tooltip" data-placement="bottom" title="Kia Optima PHEV vs Volkswagen Passat GTE: op alle fronten!"><a itemscope itemtype="http://schema.org/Thing"itemprop="item" href="http://www.vroom.be/nl/test/kia-optima-phev-vs-volkswagen-passat-gte-op-alle-fronten"><span itemprop="name">Kia Optima PHEV vs Volkswagen Passat GTE: op alle fronten!</span></a><meta itemprop="position" content="4"/></li></ol></div></div></div><!-- /Breadcrumb --><div class="container container--bootstrap-grid-hack"><div class="row"><div class="col-xs-12 -col-lg-9 col-md-negative-offset-300"><!-- Review Title --><section class="nav-title" ><h1 class="nav-title__title" seo>Kia Optima PHEV vs Volkswagen Passat GTE: op alle fronten!</h1></section><!-- Review Title --><!-- Carousel --><!-- #################################################### --><!-- Carousel --><section class="detail-carousel" ><div class="owl-carousel js-owl-prerender" id="carousel" style="height: auto"><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg"data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg?maxwidth=1600&amp;maxheight=1200&amp;scale=downscaleonly"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg?w=520&amp;h=293&amp;mode=crop" /> <img data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092146vw_passat_gte_vs_kia_optima_phev.jpg?w=520&amp;h=293&amp;mode=crop" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg"data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg?maxwidth=1600&amp;maxheight=1200&amp;scale=downscaleonly"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg?w=520&amp;h=293&amp;mode=crop" /> <img data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_phev_couverture.jpg?w=520&amp;h=293&amp;mode=crop" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg"data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg?maxwidth=1600&amp;maxheight=1200&amp;scale=downscaleonly"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg?w=520&amp;h=293&amp;mode=crop" /> <img data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092151vw_passat_gte_vs_kia_optima_fermeture.jpg?w=520&amp;h=293&amp;mode=crop" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg"data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg?maxwidth=1600&amp;maxheight=1200&amp;scale=downscaleonly"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg?w=520&amp;h=293&amp;mode=crop" /> <img data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092157kia_optima_phev_dynamique.jpg?w=520&amp;h=293&amp;mode=crop" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg"data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg?maxwidth=1600&amp;maxheight=1200&amp;scale=downscaleonly"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg?w=520&amp;h=293&amp;mode=crop" /> <img data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092158vw_passat_gte_dynamique.jpg?w=520&amp;h=293&amp;mode=crop" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg"data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg?maxwidth=1600&amp;maxheight=1200&amp;scale=downscaleonly"><picture><!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg?w=520&amp;h=293&amp;mode=crop" /> <img data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204kia_optima_phev_tdb.jpg?w=520&amp;h=293&amp;mode=crop" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div><div class="owl-item intrinsic-container intrinsic-container--16x9 loading-spinner lazyload"data-owl-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg"data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg"data-src-big="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg?maxwidth=1600&amp;maxheight=1200&amp;scale=downscaleonly"><picture> <!-- Viewport width versus image size that must be loaded in the layout --><source media="(max-width: 480px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 800px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg?w=400&amp;h=225&amp;mode=crop" /> <source media="(max-width: 1100px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 1439px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg?w=520&amp;h=293&amp;mode=crop" /> <source media="(max-width: 99999px)" data-srcset="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg?w=520&amp;h=293&amp;mode=crop" /> <img data-src="https://vroomassets.akamaized.net/articles/18/06/4/20170825092204vw_passat_gte_tdb.jpg?w=520&amp;h=293&amp;mode=crop" class="lazyload" onerror="imgError(this,'//vroomstatic.akamaized.net/content/img/hero/No-Classified_520x390.jpg')" /></picture></div></div></section><!-- /Carousel --><!-- wrapper --><div class="row"><div class="col-xs-12"><div class="row"><div class="col-xs-12 col-sm-6 l-wspfix-leftcol" flex><!-- Social Media --><section class="social social--expert-review"><span class="social__label">Deel deze review</span><span data-href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.vroom.be%2Fnl%2Ftest%2Fkia-optima-phev-vs-volkswagen-passat-gte-op-alle-fronten&amp;%26utm_source%3Dfacebook%26utm_medium%3Dcontent%26utm_campaign%3Dshare" data-tealium-id="" id="shareOnFacebook"><svg viewBox="0 0 100 100" class="icon shape-codepen facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-box"></use></svg></span><span data-href="https://www.twitter.com/intent/tweet?url=http%3A%2F%2Fwww.vroom.be%2Fnl%2Ftest%2Fkia-optima-phev-vs-volkswagen-passat-gte-op-alle-fronten&amp;text=Kia%20Optima%20PHEV%20vs%20Volkswagen%20Passat%20GTE%3A%20op%20alle%20fronten%21&amp;via=Vroom_be&amp;%26utm_source%3Dfacebook%26utm_medium%3Dcontent%26utm_campaign%3Dshare" data-tealium-id="" id="shareOnTwitter"><svg viewBox="0 0 100 100" class="icon shape-codepen twitter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter-box"></use></svg></span></section><!-- /Social Media --></div><div class="col-xs-12 col-sm-6 txt-right l-wspfix-rightcol" flex><div class="cta-buttons-wrapper"><!-- CTA Buttons top --><section id="cta-buttons" class="cta-buttons -cta-buttons--top is-hidden--mobile-portrait"></section><!-- /CTA Buttons top --></div></div></div></div></div><!-- /wrapper --><!-- Seperator --><div class="row"><div class="col-xs-12 "><div class="l-bg-white standard-padding"><div class="horizontal-splitter"></div></div></div></div><!-- /Seperator --><section><div class="container container--paper"><div class="row"><!-- Abstract --><div class="col-xs-12 col-md-8"><section class="abstract abstract--reviews"><p>Tegenwoordig belast Kia zijn Optima met detaak om de concurrentie op alle fronten te bestoken. Zo jaagt hij op deverhuiskampioenen met zijn breakversie Sportswagon, op de sportievelingen metde GT en zelfs op de plug-in hybrides met het PHEV-logo. Volstaat dat om deVolkswagen Passat GTE van het podium te stoten?</p><br><br><br><br></section></div><!-- /Abstract --><!-- Avatar --><div class="col-xs-12 col-md-4"><section class="avatar has-no-image has-date" ><div class="avatar__name-wrapper"><div class="avatar__reviewer">Jean-Fran&#231;ois Christiaens<br>VROOM Expert</div><div class="avatar__date">25/08/2017</div></div></section></div><!-- /Avatar--></div></div></section><!-- Expert Scores --><!-- /Expert Scores --><!-- Plus en Min - Single review --><!-- /Plus en Min - Single review --><!-- To User rating --><!-- /To User rating --><div class="l-procontra-compare"><!-- Plus en Min Compare Car 1 --><div class="l-procontra-compare--left"><section class="procontra procontra--compare car1" ><h3 class="procontra__title">KIA OPTIMA</h3><ul class="procontra__pro procontra__pro--compare"><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Autonomie in elektrische modus</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Binnenruimte en koffervolume</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Hoog rijcomfort</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Re&euml;el verbruik</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Standaarduitrusting</li></ul><ul class="procontra__contra procontra__contra--compare"><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-minus-circle"></use></svg>Gevoelloze besturing</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-minus-circle"></use></svg>Hogere prijs</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-minus-circle"></use></svg>koffer (berline)</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-minus-circle"></use></svg>Lomp weggedrag</li></ul></section><section class="review__linked-blocks"><section class="score score--small score--user" ><a class="score__clickarea nav-item--disabled" href="/nl/review/schrijf-review?BrandId=3158&amp;ModelId=23834&amp;BodyId=3&amp;GenerationId=2664&amp;IsModelRenamedRedirect=False"><div class="score__star-name-wrapper"><div class="score__text"> Review schrijven</div></div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use></svg></a></section><section class="score score--small score--expert " ><a class="score__clickarea " href="/nl/prijs/kia-optima/break-2016/2664"><div class="score__star-name-wrapper"><div class="score__text"> Model info</div></div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use></svg></a></section></section></div><!-- /Plus en Min Compare Car 1 --><!-- Seperator --><div class="row"><div class="col-xs-12 l-bg-white standard-margin--top is-hidden--xs-only is-hidden--s-only"><div class="vertical-splitter"></div></div></div><!-- /Seperator --><!-- Plus en Min Compare Car 2 --><div class="l-procontra-compare--right"><section class="procontra procontra--compare car2" ><h3 class="procontra__title">VOLKSWAGEN PASSAT</h3><ul class="procontra__pro procontra__pro--compare"><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Afwerking / silhouet</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Beschikbare uitrusting</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Binnenruimte en koffervolume</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Dynamisch en geruststellend weggedrag</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-plus-circle"></use></svg>Prestaties van goed niveau</li></ul><ul class="procontra__contra procontra__contra--compare"><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-minus-circle"></use></svg>Hogere prijs</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-minus-circle"></use></svg>Iets hoger verbruik</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-minus-circle"></use></svg>Iets lager elektrisch rijbereik</li><li><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-minus-circle"></use></svg>Prijs van de opties</li></ul></section><section class="review__linked-blocks"><section class="score score--small score--user" ><a class="score__clickarea " href="/nl/review/kia-optima/break-2014/2664"><div class="score__star-name-wrapper"><div class="star-ratings-css"><div class="star-ratings-css__top score48"><span>★</span><span>★</span><span>★</span><span>★</span><span>★</span></div><div class="star-ratings-css__bottom"><span>☆</span><span>☆</span><span>☆</span><span>☆</span><span>☆</span></div></div><div class="score__text"> 1 reviews </div></div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use></svg></a></section><section class="score score--small score--expert " ><a class="score__clickarea nav-item--disabled" href="/nl/prijs/volkswagen-passat/break-2014/303"><div class="score__star-name-wrapper"><div class="score__text"> Model info</div></div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-right"></use></svg></a></section></section></div><!-- /Plus en Min Compare Car 2 --></div><!-- Dotted splitter --><div class="row"><div class="col-xs-12 "><div class="l-bg-white standard-padding"><div class="horizontal-splitter"></div></div></div></div><!-- /Dotted splitter --><!-- Bodytext --><article class="l-bg-white"><div class="row"><div class="col-xs-12 col-md-9"><section class="bodytext"><p><p>Ondanks een koetswerk dat unaniemaantrekkelijk wordt bevonden, kende de vorige generatie van de Optima een matigsucces als gevolg van een beperkt motorenpalet. Voor nieuwe generatie, die eind2015 op de markt kwam, vreesden we eerst hetzelfde scenario. Hij was er enkelals berline en met één enkele 1.7 CRDi als motor, waardoor de grote Kia nietbepaald veel keuzemogelijkheden gaf…</p><p>Maar ondertussen heeft Kia zich herpakt. DeOptima is er voor het eerst als break en bekroont zijn motorenpalet zelfs meteen 2.0-turbobenzinemotor van 245 pk. Maar dat is niet alles: om eenCO2-gevoelig cliënteel te kunnen verleiden, voegt de Optima nog een plug-inhybride pijl toe aan zijn boog. Met een gehomologeerde CO2-uitstoot van slechts37 g/km, of zelfs maar 33 g/km voor de nieuwe breakversie, waagt de Koreaan hetom zijn belangrijkste rivaal aan te vallen, de Volkswagen Passat GTE (38 g/km).</p><p><b>Afwerking,uitrusting: winst voor Volkswagen</b></p><p>Wanneer we plaats nemen in onze tweevrachtschepen valt onmiddellijk op dat de Volkswagen zich onderscheidt doorzijn meer technologische en moderne instrumentenbord en zijn meer verzorgdeafwerking. De aankleding van de Optima blijft doorgaans klassieker en je moetkunnen leven met een paar minder flatterende kunststoffen (vooral dan voor hetbedieningspaneel van de klimaatregeling), maar we zijn wel zeer te spreken overzijn dashboard met eenvoudige en functionele ergonomie.</p><p>De Volkswagen kan voor klanten die dat willenbovendien meer uitrusting bieden. Je flirt dan echt met de wereld van depremiummodellen door een head-up display, gestuurde schokdempers of eenmasserende bestuurdersstoel te bestellen. Geen enkele van die attenties is opde Kia verkrijgbaar. Maar de Optima PHEV herpakt zich wel met een veeluitgebreidere standaarduitrusting, waar we verder op terugkomen.</p><p><b>Comfort:gelijkspel</b></p><p>Hoewel de Passat niet bepaald een klein baasjeis, toont de Optima zich nog centimeters langer! We kijken hier naar eenkoetswerk van 4,85 meter voor de Koreaan, tegenover 4,77 meter voor de Duitser.Onnodig om te verduidelijken dat het ruimteaanbod in beide gevallen vorstelijkis. Toen we deze confrontatie organiseerden, had Kia de plug-in hybridemotorversie nog niet aan de catalogus van de breakversie Sportswagontoegevoegd.</p><p>De Koreaan verloor toen heel wat praktischepunten op het vlak van de moduleerbaarheid omdat de berline zijn batterijentegen de achterbank herbergt, waardoor de rugleuning daarvan niet kan wordenneergeklapt. De nieuwe Sportswagon PHEV heeft daar een oplossing voor en biedteen achterbank in drie delen (40/20/40). Zowel bij Kia als bij VW vreten debatterijen een beetje aan het koffervolume. Toch heb je in de breakversies welnog voldoende ruimte: 440 liter in de Kia en 483 liter in de VW.</p><p><b>Motor:winst voor Volkswagen</b></p><p>De Passat GTE leent zijn aandrijflijn bij zijnkleine broer, de Golf GTE, maar past hem aan zijn grotere formaat aan. Onder demotorkap vinden we dus een 1.4 TSI-turbobenzine met 156 pk in combinatie meteen elektromotor van 115 pk en een gerobotiseerde DSG-zesbak met dubbelekoppeling. De Optima PHEV van zijn kant kiest voor een atmosferische motor eneen automaat, met name een 2.0-benzinemotor met 156 pk en een overbrenging met6 verhoudingen. De elektromotor van zijn kant ontwikkelt 68 pk. Indien nodigheb je in de Kia een gecombineerde 205 pk en 375 Nm ter beschikking, terwijldat in de VW 218 pk en 400 Nm is.</p><p>In de praktijk komt de aandrijflijn van dePassat ‘nerveuzer’ over en is ze performanter en reactiever. De traditionelesprint van 0 naar 100 km/h bijvoorbeeld duurt in de VW slechts 7,4 seconden,tegenover 9,4 seconden in de Optima, waar de atmosferische motor meer lineairaanvoelt.</p><p><b>Weggedrag:winst voor Volkswagen</b></p><p>In de ‘boost’-modus klinkt de 2.0 van deOptima ook minder prettig dan de 1.4-turbo van de Passat. Maar we moetentegelijk toegeven dat de Kia je meer aanzet tot een rustige en kalme rijstijl,die een braver of zelfs ietwat plomp rijgedrag vertoont.</p><p>De Passat biedt een meer efficiënteschokdemping en verteert het extra gewicht als gevolg van de batterij (ongeveer300 kilo) beter. Het is bovendien spijtig dat de stoelen van de Optima nietmeer zijdelingse steun bieden en dat de feedback van zijn stuur te kunstmatigaanvoelt. Stuurliefhebbers zullen liever de Passat opjutten, zeker met deGTE-modus ingeschakeld!</p><p><b>Budget:winst voor Kia</b></p><p>De Optima PHEV berline kost 45.490 euro, maarbij de lancering van de break verlaagt Kia dat tarief tot ‘slechts’ 43.740euro. Daarmee vertoont de Koreaan een bijna 5.000 euro lagere instapprijs dande Passat Variant GTE, die minstens 48.030 euro moet opbrengen (48.530 eurovoor de iets beter uitgeruste Businessversie). En bovendien geniet je in de Kiaeen meer uitgebreide standaarduitrusting: infotainmentsysteem met navigatie,led-koplampen met automatische ontsteking, regensensor, spoorassistent,dodehoekwaarschuwing, verkeersbordherkenning, 360°-camera, stoelverwarmingvoor- en achterin (en zelfs stoelventilatie voorin!), leren interieur, eenHarman Kardon-hifi-installatie, …</p><p>Bovendien heeft de Optima PHEV Sportswagon eengrotere batterij (11,6 kWh, tegenover 9,8 kWh in de berline). In de praktijkbiedt hij daardoor een groter elektrisch rijbereik dan de Passat Variant GTE(9,9 kWh) en een lager gemiddeld verbruik. Temeer omdat de bravereatmosferische tweeliter van de Koreaan minder dorstig blijkt dan de Duitse1.4-turbo.</p><p><b>Conclusie:winst voor Volkswagen</b></p><p>De Volkswagen Passat GTE pakt uit met een meerverzorgde afwerking en een veel uitgebreidere optiecatalogus. Met zijnexplosieve GTE-modus en zijn meer dynamische rijgedrag geeft de VW het hybriderijden bovendien een sportief tintje. Maar je koopt een plug-in hybridenatuurlijk niet in de eerste plaats om kleine slingerbaantjes met het mestussen de tanden aan te vallen! Neen, je kiest hem eerder voor een mooiwerkingscomfort (geen lawaai, vlotte hernemingen, …), fiscale voordelen en eenzo laag mogelijk reëel verbruik. En op die drie vlakken doet de Optima meer danzich gewoon verdedigen!</p><br><br><br><br></p></section></div></div></article><!-- /Bodytext --><section><div class="container container--paper"><div class="row"><div class="col-xs-12 -col-md-6"><!-- Tags --><section class="tags-wrapper"><ul class="tags" ><li><a href="/nl/tag/kia-optima">Kia Optima</a></li><li><a href="/nl/tag/volkswagen-passat">Volkswagen Passat</a></li><li><a href="/nl/tag/hybride">Hybride</a></li><li><a href="/nl/tag"></a></li><li><a href="/nl/tag/phev">PHEV</a></li><li><a href="/nl/tag/gte">GTE</a></li></ul></section><!-- /Tags--></div><div class="col-xs-12 col-md-6"><!-- Brochure Link and Test Drive Link --><div class="container"><div class="row"><div class="col-xs-12"><section id="cta-buttons" class="cta-buttons cta-buttons--bottom"></section></div></div></div><!-- /Brochure Link and Test Drive Link --></div></div></div></section><!-- Preview related classifieds, see VROOM-334 --><div id="related-append-section" data-related-more-clasifieds="Meer KIA OPTIMA advertenties" data-related-results-brandid="3158" data-related-results-modelid="23834" data-related-results-generationid="2664" data-action-url='/nl/test/getrelatedcars' data-related-car-name='KIA OPTIMA'></div><!-- /Preview related classifieds, see VROOM-334 --><!-- preview-related --><div class="row"><div class="col-xs-12 col-md-4"><section class="related-image" id="js-aggregated-review" data-preview-brandid="3158" data-preview-modelid="23834" data-preview-bodyid="3" data-preview-generationid="2664?" data-action-url='/nl/test/getaggregatedpreview'></section></div></div><!-- /preview-related --></div><div class="col-xs-12 -col-lg-3 col-md-fixed-300"><!-- Bannering Slot --><div class="ad__wrapper slot-3__reviews slot-3__reviews--details" data-banner-type="imu|halfpage" ><div class="ad__inner"><div id="ad-slot-3"><script>googletag.cmd.push(function () {googletag.display('ad-slot-3');});</script></div></div></div><!-- /Bannering Slot --><!-- ADHESE --><div class="adhese adhese--imu-reviews-detail"><div id="IMU"></div></div><!-- /ADHESE --></div></div></div></div><!-- Page Overlay - to be triggered via JS --><div class="page-overlay" id="pageOverlay"></div><!-- / Page Overlay --><script>var lazyLoadingConfig = {"Expand":50};</script></div><!-- /Takeover Wrapper (test: possibility 1)--><!-- Ligatus --><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-push-2"><div class="ligatus ligatus--regular-1x3" id="lig_vroombe_web_smartbox_article_1x3_nl"></div><script src="http://a.ligatus.com/?ids=97086&amp;t=js" async></script></div></div></div><!-- /Ligatus --><!-- FOOTER --><footer class="page-footer"><section class="page-footer__sitemap"><div class="container bp-xs-is-visible"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 l-page-footer__width-hack"><div class="page-footer__list-wrapper"><div class="page-footer__list--layout-flex-wrapper page-footer__list--layout-flex-wrapper-1"><ul class="page-footer__list page-footer__list--search"><li>Zoek een wagen</li><li><a id="triggerAdvancedSearchFooter">Start je zoektocht</a></li><li><a href="http://www.vroom.be/nl/tweedehands/professionals">Onze professionals</a></li><li><a href="http://www.vroom.be/nl/mijn-vroom/favorites">Je favoriete zoekertjes</a></li><li><a href="http://www.vroom.be/nl/mijn-vroom/zoekmails">Je zoekmails</a></li><li><a href="http://www.vroom.be/nl/review">Reviews van lezers</a></li><li><a href="http://www.vroom.be/nl/review/schrijf-review">Schrijf een review</a></li></ul></div><div class="page-footer__list--layout-flex-wrapper page-footer__list--layout-flex-wrapper-2"><ul class="page-footer__list page-footer__list--sell"><li>Verkopen</li><li><a href="http://www.vroom.be/nl/mijn-vroom/auto-verkopen">Plaats je auto op VROOM.be</a></li></ul><ul class="page-footer__list page-footer__list--dealers"><li>Professionele verkopers</li><li><a href="http://www.vroom.be/nl/tweedehands/word-professional">Klant worden bij VROOM.be</a></li><li><a href="http://pro.vroom.be">Login professional</a></li></ul></div><div class="page-footer__list--layout-flex-wrapper page-footer__list--layout-flex-wrapper-3"><ul class="page-footer__list page-footer__list--uptodate"><li>Blijf up-to-date</li><li><a href="http://www.vroom.be/nl/test">Alle reviews</a></li><li><a href="http://www.vroom.be/nl/nieuws">Alle nieuws</a></li><li><a href="http://www.vroom.be/nl/prijs">Alle merken</a></li></ul><ul class="page-footer__list page-footer__list--info"><li>Andere informatie</li><li><a href="http://www.vroom.be/nl/contact">Contact</a></li></ul></div> <!-- /page-footer__list-flex-wrapper--></div> <!-- /page-footer__list-wrapper --></div><div class="horizontal-splitter horizontal-splitter--solid standard-margin--bottom is-hidden--m is-full-width"></div><div class="vertical-splitter is-hidden is-visible--m"></div><div class="col-xs-12 col-sm-12 col-md-4 col-lg-3"><div layout vertical class="l-page-footer-hack1"><section class="newsletter"><p class="newsletter__heading">Schrijf je in op onze nieuwsbrief </p><p class="newsletter__text">Dagelijks een update van het meest interessante auto- en motor nieuws...</p><div class="form-group"><input class="newsletter__email form-control" id="newsletterEmail" data-url="/nl/unsubscribe/subscribenewsletter" type="email" placeholder="Je e-mailadres" /><span class="field-validation-valid field-validation-error" data-valmsg-for="newsletterEmail" data-valmsg-replace="true" id="subscribeNewslaterMessage"></span><input type="hidden" value="Bedankt voor je inschrijving!" id="hidSubscribedMessage" /><input type="hidden" value="Sorry, je bent niet ingeschreven!" id="hidNotSubscribedMessage" /><input type="hidden" value="Dit e-mailadres is niet geldig" id="hidNotvalidMail" /></div><input class="newsletter__submit btn btn--outline-palette3" id="newsletterSubmit" type="button" value="Verzenden" data-tealium-id="footer_subscribe_newsletter" /></section><section class="social-footer"><a href="https://www.facebook.com/www.vroom.be" target="_blank" class="social__facebook" data-tealium-id="footer_facebook"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use></svg></a><a href="http://www.youtube.com/user/VroombeTV" target="_blank" class="social__youtube" data-tealium-id="footer_youtube"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube-play"></use></svg></a><a href="http://plus.google.com/+vroombe" target="_blank" class="social__google" data-tealium-id="footer_googleplus"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google-plus2"></use></svg></a><a href="http://www.twitter.com/Vroom_be" target="_blank" class="social__twitter" data-tealium-id="footer_twitter"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use></svg></a></section></div></div></div></div></section><section class="page-footer__bar"><div class="container"><div class="row" style="align-items: center"><div class="col-xs-12 col-md-8"><div class="row"><div class="col-xs-12 col-md-6 col-lg-4 l-page-footer-logos"><!-- Mediahuis etc Logo --><span class="page-footer__logos"><a href="http://mediahuis.be/" target="_blank"><svg viewBox="0 0 25 5" class="page-footer__bar__logo"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-MH_logo"></use></svg></a><a href="http://www.cim.be/nl/media/Internet/DisclaimerCIMInternet" target="cim-nl"><img class="page-footer__bar__logo" src="//vroomstatic.akamaized.net/content/img/cim_logo_internet.png" alt="Logo CIM Internet" /></a></span><!-- Mediahuis etc Logo --></div><div class="col-xs-12 col-md-6 col-lg-8 l-page-footer-legal"><!-- Legal links --><span class="page-footer__legal"><span><a href="http://mediahuis.be/voorwaarden/" target="_blank">Gebruiksvoorwaarden</a></span><span><a href="http://mediahuis.be/privacy-policy/" target="_blank">Privacy policy</a></span><span><a href="http://mediahuis.be/surf-policy/" target="_blank">Surf policy</a></span><span><a href="http://mediahuis.be/verkoopsvoorwaarden/" target="_blank">Verkoopsvoorwaarden</a></span></span></div><!-- /Legal links --></div></div><div class="col-xs-12 col-md-4 l-page-footer-vroom"><!-- Vroom Logo --><span class="page-footer__bar__copy pull-lg-right"><a href="//www.vroom.be"><svg viewBox="0 0 300 100" class="page-footer__vroom-logo" width="130" height="50"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-VROOM_logo_RGB_grey"></use></svg></a> </span><!-- /Vroom Logo --></div></div></div></section></footer><!-- / FOOTER --><!-- Page Overlay - to be triggered via JS --><div class="page-overlay" id="pageOverlay"></div><!-- / Page Overlay --><!-- Browser info --><div class="browser-info"><div class="browser-info--legacy-ie">Je gebruikt een oude versie van Internet Explorer. Upgrade ajb naar een nieuwere versie.</div><div class="browser-info--legacy-ios">Je gebruikt een oude versie van Safari en/of iOS. Upgrade ajb naar een nieuwere versie.</div></div><!-- / Browser info --><!-- Modal --><div class="modal fade modal-login-popup" id="login-modal" style="padding: 0!important;" role="dialog" ><div class="modal-dialog" style="padding: 0!important;"><!-- Modal content--><div class="modal-content" id="login-modal-content" data-password-url="/nl/account/forgotpassword"><div class="modal-header"><a href="#" class="modal-close" data-dismiss="modal" data-toggle="modal" data-target=""><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-modal-close" style="pointer-events:none"></use></svg></a><h4 class="modal-title" id="login-modal-title"> Aanmelden </h4></div><form action="/nl/account/externallogin" id="external-login-form" method="post" onsubmit="LoginModal.invokeLogin();" target="login-popup"> <div class="modal-login-with"><button type="submit" class="btn btn-facebook btn--cta" id="Facebook" name="provider" target="external-login-form" value="Facebook" title="Log in using your facebook account" data-tealium-id="login_facebook"><div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-logo"></use></svg>Aanmelden met Facebook</div></button><button type="submit" class="btn btn-google btn--cta" id="Google" name="provider" target="external-login-form" value="Google" title="Log in using your google account" data-tealium-id="login_googleplus"><div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google-plus"></use></svg>Aanmelden met Google</div></button></div></form><div class="modal-sections-separator"><span>of</span></div><div class="modal-body" id="modal-body"><!--<label id="login-modal-subtitle"></label>--><form action="/nl/account/aanmelden" data-ajax="true" data-ajax-begin="AjaxSubmit.disableButton" data-ajax-complete="AjaxSubmit.enableButton" data-ajax-method="POST" data-ajax-success="LoginModal.reloadLoginPage" id="form0" method="post"><section class="modal-body"><label class="modal-field-label" for="E-mail">E-mail</label><div><input autofocus="autofocus" class="modal-field-textbox" data-val="true" data-val-email="Het e-mailadres is niet geldig" data-val-length="Dit veld moet minder dan 255 karakters bevatten" data-val-length-max="255" data-val-required="Dit veld moet ingevuld worden" id="LoginEmail" name="Email" tabindex="-1" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></div><label class="modal-field-label" for="Wachtwoord">Wachtwoord</label><div><input class="modal-field-textbox" data-val="true" data-val-required="Dit veld moet ingevuld worden" id="LoginPassword" name="Password" type="password" /><span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span></div><div class="modal-login-submit"><input type="submit" class="btn btn-primary" value="Aanmelden" data-tealium-id="login_button_aanmelden"></div><div class="modal-login-remember"><div class="checkbox"><input class="filled-in" data-val="true" data-val-required="The Remember me field is required." id="RememberMe" name="RememberMe" type="checkbox" value="true" /><input name="RememberMe" type="hidden" value="false" /> <label for="RememberMe">Onthoud mij</label></div><div><a onclick='ForgotPasswordModal.openForgotPasswordModal()' class="btn-link" data-tealium-id="login_link_wachtwoord">Wachtwoord vergeten?</a></div></div><div><label id="login-failed-label" style="color:red; font-size:smaller"></label></div></section></form> </div><div class="modal-footer">Nog niet geregistreerd op VROOM.be? <a class="btn-link" onclick='LoginModal.toRegisterModal()' data-tealium-id="login_link_registreren" >Registreren</a></div></div><div class="modal-content" id="forgot-password-modal-content" style="display:none"><div class="modal-header"><a href="#" class="modal-close" data-dismiss="modal" data-toggle="modal" data-target=""><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-modal-close" style="pointer-events:none"></use></svg></a><h4 class="modal-title" id="login-modal-title">Wachtwoord vergeten?</h4></div><form action="/nl/account/forgotpassword" data-ajax="true" data-ajax-begin="AjaxSubmit.disableButton" data-ajax-complete="AjaxSubmit.enableButton" data-ajax-method="POST" data-ajax-success="ForgotPasswordModal.displayForgotPasswordResult" id="form1" method="post"> <div class="modal-body" id="modal-forgot-password-body"><div class=""><div class="modal-body--title"><span>Geen probleem, we helpen je zo weer op weg!</span></div><label class="modal-field-label" for="E-mail">E-mail</label><div><input autocomplete="off" class="modal-field-textbox" data-val="true" data-val-email="Het e-mailadres is niet geldig" data-val-length="Dit veld moet minder dan 255 karakters bevatten" data-val-length-max="255" data-val-required="Dit veld moet ingevuld worden" id="ForgotPasswordEmail" name="Email" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></div></div><label id="forgot-password-failed-label" style="color:red; font-size:smaller"></label></div><div class="modal-footer forgot-password-footer" id="modal-forgot-password-footer" flex><a data-dismiss="modal" data-toggle="modal" data-target="" class="text-link--button align-text">Annuleren</a><input type="submit" class="btn btn-primary" value="Verzenden"></div><div class="modal-body-succes" data-success-text="We verstuurden een e-mail met instructies voor het wijzigen van je wachtwoord naar:" id="modal-forgot-password-body-success" style="display:none"><div class="modal-body"><div class="modal-body--title"></div></div></div><div class="modal-footer forgot-password-footer" id="modal-forgot-password-footer-success" data-success-text-title="Geen probleem, we helpen je zo weer op weg!" style="display:none"><button type="button" class="btn btn-primary" data-dismiss="modal">Ok, begrepen</button><p class="modal-footer--note">Het kan enkele minuten duren voordat je de e-mail ontvangt Nog steeds geen e-mail na 15 minuten wachten? Controleer je folder met ongewenste mails of<a onclick="ForgotPasswordModal.reinintializeForgotPasswordModal();ForgotPasswordModal.openLoginModal()" class="text-link">Probeer opnieuw</a></p></div></form></div></div></div><!-- Modal --><div class="modal hide fade modal-register-popup js-modal-register-popup" id="register-modal" style="padding: 0!important;" role="dialog"><div class="modal-dialog" style="padding: 0!important;"><!-- Modal content--><div class="modal-content"><div class="modal-header"><a href="#" class="modal-close" data-dismiss="modal" data-toggle="modal" data-target=""><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-modal-close" style="pointer-events:none"></use></svg></a><h4 class="modal-title"> Registreren </h4></div><form action="/nl/account/externallogin" class="js-external-login-form" id="external-login-form" method="post" onsubmit="LoginModal.invokeLogin();" target="login-popup"> <div class="modal-signup-with"><button type="submit" class="btn btn-facebook btn--cta" id="Facebook" name="provider" target="external-login-form" value="Facebook" title="Sign up using your facebook account" data-tealium-id="register_facebook"><div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-logo"></use></svg>Registreer met Facebook</div></button><button type="submit" class="btn btn-google btn--cta" id="Google" name="provider" target="external-login-form" value="Google" title="Sign up using your google account" data-tealium-id="register_googleplus"><div><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google-plus"></use></svg>Registreer met Google</div></button><a class="btn btn-login-email js-login-email" data-tealium-id="register_email"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email-outline"></use></svg>Registreer via e-mail</a></div></form> <div class="modal-body" id="modal-body"><form action="/nl/account/register" class="js-login-with-email" data-ajax="true" data-ajax-begin="AjaxSubmit.disableButton" data-ajax-complete="AjaxSubmit.enableButton" data-ajax-method="POST" data-ajax-success="RegisterModal.reloadRegisterPage" id="form2" method="post"><section class="modal-body"><label class="modal-field-label" for="E-mailadres">E-mailadres</label><div><input autofocus="autofocus" class="modal-field-textbox" data-val="true" data-val-email="Het e-mailadres is niet geldig" data-val-length="Dit veld moet minder dan 255 karakters bevatten" data-val-length-max="255" data-val-required="Dit veld moet ingevuld worden" id="RegisterEmail" name="Email" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></div><label class="modal-field-label" for="Wachtwoord">Wachtwoord</label><div><input class="modal-field-textbox" data-val="true" data-val-length="Het wachtwoord moet minstens 6 karakters lang zijn en moet minstens 2 cijfers bevatten" data-val-length-max="100" data-val-length-min="6" data-val-regex="Het wachtwoord moet minstens 6 karakters lang zijn en moet minstens 2 cijfers bevatten" data-val-regex-pattern="[a-zA-Z]*[0-9][a-zA-Z]*[0-9][a-zA-Z0-9]*" data-val-required="Dit veld moet ingevuld worden" id="RegisterPassword" name="Password" type="password" /><span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span></div><div class="modal-login-submit"><input type="submit" class="btn btn-primary" value="Registreren" data-tealium-id="register_end"></div><label class="modal-field-label" for="Landcode" style="display:none">Landcode</label><div style="display:none;"><select class="form-control" id="CountryCode" name="CountryCode"><option value="0032">0032 (BE)</option><option value="0031">0031 (NL)</option><option value="0033">0033 (FR)</option></select></div><label class="modal-field-label" for="Telefoonnummer" style="display:none">Telefoonnummer</label><div style="display:none;"><input class="modal-field-textbox" data-val="true" data-val-regex="Het telefoonnummer is in een verkeerd formaat " data-val-regex-pattern="\d{9,10}" id="RegisterPhoneNumber" name="PhoneNumber" type="text" value="" /><span class="field-validation-valid" data-valmsg-for="PhoneNumber" data-valmsg-replace="true"></span></div></section> <label id="register-failed-label" style="color:red; font-size:smaller"></label></form> <p class="-modal-small-text"><span>Door je aan te melden ga je akkoord met onze gebruiksvoorwaarden en onze</span><a class="btn-link" href="http://mediahuis.be/privacy-policy/" target="_blank">privacy policy</a>.</p><div class="modal-signup-options js-modal-signup-options"><span>Registreren met</span><button type="button" class="btn-facebook-tiny" onclick="$('#Facebook').click()" id="tiny-Facebook" name="provider" target="external-login-form" value="Facebook" title="Sign up using your facebook account"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook-logo-tiny"></use></svg></button><span>of met</span><button type="button" class="btn-google-tiny" onclick="$('#Google').click()" id="tiny-Google" name="provider" target="external-login-form" value="Google" title="Sign up using your google account"><svg viewBox="0 0 100 100" class="icon shape-codepen"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-google-plus"></use></svg></button></div></div><div class="modal-footer">Heb je al een account op VROOM.be? <a class="btn-link" onclick='RegisterModal.toLoginModal()'>Aanmelden</a></div></div></div></div><div id="container" class="layer--highest"><div id="divAdvancedSearch"data-url="/api/caradvanced/getadvancedsearch"data-advanced-filter="/advancedfilter/_filter"data-seach-url="/nl/tweedehands/zoeken"></div></div><!-- RenderSection html --><!-- /RenderSection html --><!-- Scripts --><script async src='//vroomfront.akamaized.net/bundles/adhesebundle?v=_Cky0_In8GAIt9X4KB9bx3sTbh3OqIkd6RrOpdJCYQo1'></script><script type="text/javascript">var Page = 'reviews';var bannerUrl = "//adhese.mediahuis.be/jsonp/callback/sl_vroom_nl_reviews_-BAN/sl_vroom_nl_reviews_2-BAN/sl_vroom_nl_reviews_-IMU/sl_vroom_nl_reviews_2-IMU/sl_vroom_nl_reviews_3-IMU/brUnknown;Unknown0;Unknown;desktop;auto3158/dtdesktop/dedesktop/HRaHR0cDovL3d3dy52cm9vbS5iZS9ubC90ZXN0L2tpYS1vcHRpbWEtcGhldi12cy12b2xrc3dhZ2VuLXBhc3NhdC1ndGUtb3AtYWxsZS1mcm9udGVu/?t=300800201747653";</script><script type="text/javascript">function callback(x) {AdheseBanners.getBanners(x);}</script><div id="adhe" style="display: none"><script type="application/javascript" asyncsrc="//adhese.mediahuis.be/jsonp/callback/sl_vroom_nl_reviews_-BAN/sl_vroom_nl_reviews_2-BAN/sl_vroom_nl_reviews_-IMU/sl_vroom_nl_reviews_2-IMU/sl_vroom_nl_reviews_3-IMU/brUnknown;Unknown0;Unknown;desktop;auto3158/dtdesktop/dedesktop/HRaHR0cDovL3d3dy52cm9vbS5iZS9ubC90ZXN0L2tpYS1vcHRpbWEtcGhldi12cy12b2xrc3dhZ2VuLXBhc3NhdC1ndGUtb3AtYWxsZS1mcm9udGVu/?t=300800201747653"></script></div> <script src='//vroomfront.akamaized.net/bundles/global?v=iYwmDt6hCfDsPHUUEJD1wvoXIrA3hpjBUwKuVbqCGyU1'></script><script src='//vroomfront.akamaized.net/bundles/tether?v=rvqmjjbyBYcOMS__mk1e8ElkeFL8vhpava31DM10_e81'></script><script src='//vroomfront.akamaized.net/bundles/vroom?v=Hn12PI-0sdlCoxH-LJ6iiUZkt6xXE-KEAk_Kg30WxDw1'></script><!-- /Scripts --><!-- RenderSection scripts--><script src='//vroomfront.akamaized.net/bundles/genericcontentdetailsjs?v=l18nbqYmAuvSnT0wv8k3zAeYWbGsCL-hKFIw5zVCRaI1'></script><script>window.addEventListener('load', MH.social.init(), false);</script><!-- /RenderSection scripts --><!-- Local development --> <!-- /Local development --><!-- RenderSection frontenddebug --><!-- /RenderSection frontenddebug --></div><!-- Build Information Vroom.Web, Version=1.0.6451.1822, Culture=neutral, PublicKeyToken=null--><!-- Branch: --></body></html>